Leistungsverlust beim 1,4 TSI mit 160ps

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust beim 1,4 TSI mit 160ps

      Hi,

      mein 160 Ps :eossilber: ist leider extrem langsam.
      Zur Vorgeschichte:
      Ich habe den EOS Mitte 2019 mit ungefähr 105000km gekauft, dann habe ich die Steuerkette und alle vier Kolben mit allen Kolbenringen getauscht. Vorher bin ich den Wagen nicht gefahren, da er extrem Öl verbrauchte und schlecht lief. Nach der Reparatur ist mir ein paar mal das erste Problem aufgefallen, welches sich inzwischen scheinbar gelöst hat. Wenn man Gas gegeben hat, hat er manchmal keinen Ladedruck ab 3100 U/min hatte und nicht höher gedreht hat. Inzwischen tritt dies nicht mehr auf.
      Zweites Problem: Gefühlt ist der Wagen total träge. Von 2000 bis ca 4000 U/min hat er relativ gleichmäßig Leistung. Ab 4000 U/min spürt man, dass er noch einen noch ein bisschen mehr drückt.
      Drittes Problem: Ein Freund fährt einen 122ps Golf 7 Variant 1,4 TSI, welcher sich genauso schnell anfühlt und an dem ich auch gerade so dranbleibe.
      Ich bin vor ca einem Jahr mal einen Golf 5 Plus mit dem 160ps Motor gefahren, welcher gefühlt viel schneller war als mein EOS.

      Ich weiß, dass es schwer ist eine Ferndiagnose zu erstellen, weshalb ich versucht hab, so gut wie möglich zu beschreiben, was los ist.

      Habt ihr eine Idee, wo das Problem liegen könnte?
      Kann es der Turbolader sein? Ist der 160ps Motor durch das Mehrgewicht des EOS so überfordert, dass er genauso fährt wie ein Golf mit 122ps?

      Ich komme aus der Nähe von Bremen. Vielleicht findet sich hier ja auch jemand, der mich in seinem heilen EOS mit 160ps hat, der mich mal mitnehmen will oder meinen mal Probefahren will.

      Ich bedanke mich schonmal für eure Hilfe! ;love3*

      LG
      Samuel
    • Hast ihn schon mal Auslesen lassen, ob eventuell eine Fehlermeldung da ist?
      Ich hab den 122PSer, aber mit Kennfeldoptimierung, also sollte er sich nicht viel mit dem 160er nehmen.
      Nur momentan kann ich mein nicht so treten, da meine Kupplung so langsam Probleme macht.
    • Es gibt ja mehrere Möglichkeiten um die Leistung Deines Motors zu dokumentieren. Zum einen natürlich eine Leistungsmessung auf einem Prüfstand oder mit sowas wie Insoric. Da hättest Du eine Zahl die etwas aussagekräftig ist. Golf mit EOS würde ich nicht vergleichen, denn Gewicht ist bei der Sache ein ganz erheblicher Faktor.

      Du könntest z.B. auch Zeiten einer Performancebox vergleichen, wo man einstellt wieviel Zeit das Auto von einer zu einer anderen Geschwindigkeit braucht (100-200 km/h) ist da meist sehr aussagekräftig, ich habe aber keine Ahnung, ob der EOS die schafft. So eine Box habe ich, ich kenne aber keinen mit einem 160 PS EOS.

      Wenn ihm Leistung fehlt, sollte er auch nicht die angegebene Höchstgeschwindigkeit erreichen.

      Wenn Du neue Kolben + Ringe bekommen hast wäre eventuell ein Kompressionstest angebracht.
      Gruß Lars
      ;love3* rs246.de/


      Wir danken diesem Forum für all die wunderschönen Cabriotouren :thumbup:

      2. EOS Sachentour 12.07.-14.07.2013, Ostseebuchten Tour 27.09.-29.09.2013, Alpentour 2014 11.09.-14.09.2014, 3. EOS Sachsentour 17.07.-19.07.2015, Mitsommernachtstour Bornholm 28.05.-04.06.2016
      Wallistour 08.09.-11.09.2016, Holland Frühlingstour 27.04.-30.04.2017, Muschelschubsertour 25.05.-28.05.2017, Harztour 1.0 10.08.-12.08.2018, Harztour 2.0 01.08.-04.08.2019, Herbstzauber Ostseeküste 03.10.-06.10.2019

      comming soon:

      Bärenstarke Adlertour 30.04.- 04.05.2020
      Zwischen Burgen und Kurven 30.05.-01.06.2020
      Alpentour 2020 09.09.-13.09.2020

    • Du schreibst ziemlich am Anfang: dann habe ich die Steuerkette und alle vier Kolben mit allen Kolbenringen getauscht.

      Hast DU dies gemacht oder machen lassen? Ein Auto, was mit 100Tkm schon neue Kolben bekommt und auch sonst nicht wirklich rund läuft ist schon sehr verdächtig. Hat er wirklich erst 100Tkm runter? Ich würde da erstens mal die Historie bei VW abfragen und falls du die Reparatur nicht selbst durchgeführt hast, mich auch noch einmal an die durchführende Werkstatt wenden.

      Stimmen evtl. die Steuerzeiten nicht oder wurde bei der großen Reparatur vielleicht irgend ein Stecker nicht aufgesteckt und es fehlen jetzt werte von einem Sensor? Fragen über Fragen.
      Grüße Jan ______________________ :eosdunkelblau: ______________________
      ------- ------------------ ------ ------ ------ ------ ----- ------- -------- ----------
      ____________________________________________________________
    • Nah ja ! Wenn ein Stecker nicht sitzen würde, so gäbe es irgendwelche Fehlermeldungen.

      Was ja verneint wird. Siehe Trade Nr. 3

      Aber ich stimme dir, Jan, zu bei einer so großen Rep. Nachforschungen zu tätigen.
      1. :eosweiss: 2,0 TDI Sport und Style von 10-2013 bis 11-2016.

      2. :eosweiss: 2,0 TSI ab 09-2018 bis dato


      :cscwessrev: End Of Summer :cscweiss: End Of Snow
    • Danke erstmal an alle, die geantwortet haben!

      Jeanny schrieb:

      Wenn Du neue Kolben + Ringe bekommen hast wäre eventuell ein Kompressionstest angebracht
      Das werde ich auf jeden Fall bei Gelegenheit mal machen, allerdings vermute ich nicht, dass da irgendwas rauskommt. Ich vermute ja mal, dass ein neuer Turbolader genauso teuer wäre wie eine Leistungsmessung durchführen zu lassen. Laut Tacho schafft er seine 225km/h. So eine Performance Box wäre natürlich aussagekräftig, allerdings kenne ich niemanden, der so eine in meiner Umgebung hat.


      Jeanny schrieb:

      Wenn ihm Leistung fehlt, sollte er auch nicht die angegebene Höchstgeschwindigkeit erreichen.
      Die erreicht er wohl, allerdings habe ich, durch den Schub am Ende des Drehzahlbandes, die Vermutung, dass er nur bis 4000 U/Min nicht vernünftig Ladedruck aufbaut, ab 4000 aber schon.


      Holle76 schrieb:

      Hast DU dies gemacht oder machen lassen? Ein Auto, was mit 100Tkm schon neue Kolben bekommt und auch sonst nicht wirklich rund läuft ist schon sehr verdächtig. Hat er wirklich erst 100Tkm runter? Ich würde da erstens mal die Historie bei VW abfragen
      Ja, Ich habe die Reparatur selber durchgeführt. Wenn Irgendein Stecker nicht stecken würde oder irgendein Ladedruckschlauch nicht drin wäre, dann schätze ich, dass der Wagen sofort Fehler werfen würde, oder garkeine Leistung da wäre. Was ich mir vorstellen könnte ist, dass diese Klappe am Turbolader defekt ist. Alles andere kann ich mir irgendwie nicht vorstellen.

      Holle76 schrieb:

      Stimmen evtl. die Steuerzeiten nicht
      Dafür läuft er zu gut. Wenn die Steuerzeiten etwas falsch wären, dann würde er denke ich mal richtig ramschig laufen, und nicht immernoch ca 130ps auf die Straße bringen.


      Alle meine Aussagen sind Vermutungen. Wenn Ihr es besser wisst, dann lasse ich mich gerne eines besseren belehren.
      Danke nochmal für eure Anregungen und Kommentare! :D
    • Holle76 schrieb:

      Ich würde da erstens mal die Historie bei VW abfragen
      Zu der Laufleistung: Der Wagen hatte die letzte Inspektion 2018 bei 101000km beim Freundlichen. In Sofern würde ich sagen, dass die Km zumindest plausibel klingen. Die 1,4 TSI sind ja dafür bekannt, früh kaputt zugehen. Einige sogar bei 40.000km. Wenn man bei Mobile.de mal schaut, dann findet man etliche Wagen mit dem Motor, die bei 80-100tkm kaputt gegangen sind.
    • Check mal den Kompressor. Der Kompressor wird bei 3500 1/min per Magnetkupplung getrennt und der Turbolader übernimmt alleine die Aufladung. Ab 2000 sind beide an der Aufladung beteiligt.
      Wird der Kompressor eingeschaltet? Magnetkupplung ok? Regelklappe ok?
      ------------------
      Gruß
      Theo

      EOS 2,0TSI Individual; Bj. 06.2006
      März 2019 - 166.000km
    • 2008 war ein ziemlich schwarzes Baujahr im VW-Konzern. Die Steuerkettenprobleme insbesondere beim 1.4er sind ja allgemein bekannt. Die 1.8er und 2.0er Benziner können enorm viel Öl verbrauchen wg. konstruktiver Mängel an den Kolbenringen. Und auch der 1.4er TSI hatte was mit den Kolbenringen, was zu Riefen in der Laufbahn führte. Die Turbolader waren in dem Baujahr bekannt für ihre kurze Lebenserwartung. Und das sind alles nur Mängel am Motor. Mit defekten Zweimassenschwungrädern geht es im Baujahr 2008 nahtlos weiter ...

      Wie mein Vorredner schon schrieb: Eine Kompressionsmessung schafft im Falle des Frederöffners Klarheit.
    • Ewald schrieb:

      Und auch der 1.4er TSI hatte was mit den Kolbenringen, was zu Riefen in der Laufbahn führte.
      Also der Vierte Kolben hatte mehrere größere Risse, weswegen der Wagen schlecht lief und öl Verbrauchte. Die Laufbahnen hatten alle einen sehr guten Kreuzschliff. Keine Kratzer oder Macken. Er verbraucht jetzt auch seit ca. 7000km kein Öl mehr.

      Theo schrieb:

      Wird der Kompressor eingeschaltet? Magnetkupplung ok? Regelklappe ok?
      Wie genau kann man das überprüfen? Messwerte im Motorsteuergerät?
      Der Kompressor macht das typische Kompressorsausen relativ laut und wenn man im Kompressor bereich vollgas gibt und das gas loslässt, dann macht er auch ein Geräusch, was sich wie ein Blow-Off Ventil von getunten Autos anhört. Ist das normal? Würde es euch helfen, wenn ich mal ein Video davon mache, wie ich z.B. den zweiten Gang einmal durchziehe?
    • Die Geschichte mit dem 1,4 ist bei mir nun schon 10 Jahre her, aber an solche Geräusche kann ich mich nicht erinnern. Man konnte aber das Klacken der Magnetkupplung deutlich hören. Einfach mal bei ca. 2500 1/min mit wenig Last fahren und dann voll beschleunigen. Klackt es? Mit VCDS zusätzlich eine Stellglieddiagnose durchführen.
      Außerdem würde ich mit VCDS mal eine Messfahrt machen und dabei den Ladedruck zwischen ca. 1500 und 4000 1/min messen. Vergleich Ist / Soll. Wird er überall erreicht?
      ------------------
      Gruß
      Theo

      EOS 2,0TSI Individual; Bj. 06.2006
      März 2019 - 166.000km
    • also meine bessere Hälfte hat ein Golf 6 cab. 160 ps.
      Für mich ne Luftpumpe.
      Irgendwie Gummibärchen PS.
      Es gibt auch Testberichte mit Aussagen,das man nicht zu viel erwarten darf von der Motorcharakteristik.
      Jetzt kommt noch das Gewicht vom EOS dazu,da hat er mehr zu schleppen.
      Du sagst er geht 225 kmh.
      Das ist völligst ok.
      Nicht das du dir zu viel Sorgrn machst,weil deine Erwartungen zu hoch sind.
      Geh mal alle eventualitäten ganz entspannt durch.
      Aber gross Sorge würde ich mir da nicht machen.
      Mein TDI geht gefühl viel viel besser als der Golf.
      Und der Golf hat 70 000 gelaufen,gekauft vom VW Händler mit neu verbauter Steuerkette.
      Das ding braucht drehzahl für NM..
    • Mein erster 1.4er EOS hatte 122 PS und war recht flott.
      Mein zweiter 1.4er EOS (Modell 2010) hatte laut Papiere 160 PS wovon ich jedoch bis heute nicht überzeugt bin. Wenn ich ihn behutsam gefahren und nur ab und zu die Leistung, z.B. zum überholen, abgerufen habe dauerte es ewig bis der in die Pötte kam.
      Dieses Trägheit war für mich mit ein Grund ihn zu verkaufen ;(

      viele Grüße aus der Pfalz

      Thomas

      :cscwessrev: 09.07.2012 - 14.12.2013 : 1,4 l TSI 90 kW (122 PS)
      :cscdbl: 09.01.2014 - 01.07.2019 : 1,4 l TSI 118 kW (160 PS)
    • Um zu testen ob die Magnetkupplung schaltet braucht man beim Handschalter garnicht losfahren. Einfach mal im Stand ohne die Kupplung zu betätigen Gas geben und das Geräusch anhören. Dann dasselbe durchführen mit getretener Kupplung. Hier muss dann nämlich der Kompressor über die Wasserpumpe eingekuppelt werden. Das Geräusch sollte sich hierbei leicht unterscheiden lassen.
    • Ich habe es gerade ausgetestet und ohne Kupplung hört sich das an wie ein Motor und mit getreter Kupplung hört man einmal das Kompressorsäuseln und dann nicht mehr. Beim Fahren hört man bis ca 3500 U/min das Kompressorsäuseln und dann hört es schlagartig auf. Also würde ich sagen alles wie es soll.

      Vielleicht ist der 1,4er im Eos auch im Normalfall einfach ultra langsam. Ich bin mir unsicher.
    • Saasmuel schrieb:

      Ein Freund fährt einen 122ps Golf 7 Variant 1,4 TSI, welcher sich genauso schnell anfühlt und an dem ich auch gerade so dranbleibe.
      Beschleunigung von 0 auf 100 Km/h: 9,3 Sekunden

      Saasmuel schrieb:

      Vielleicht ist der 1,4er im Eos auch im Normalfall einfach ultra langsam. Ich bin mir unsicher.
      Beschleunigung von 0 auf 100 Km/h: 8,8 Sekunden
      The Cure - Mit dem Herzblut der Fans
    • Saasmuel schrieb:

      Ich habe den EOS Mitte 2019 mit ungefähr 105000km gekauft, dann habe ich die Steuerkette und alle vier Kolben mit allen Kolbenringen getauscht.
      Respekt. Da hast du gute Arbeit geleistet.
      Da der Wagen nach der Reparatur 7000km gelaufen ist, kein Öl nimmt und zudem die Höchstgeschwindigkeit erreicht, kannst du die Kompressionsprüfung vernachlässigen.

      Mein Verdacht wäre
      -das Magnetventil für den Ladedruck
      -eine verunreinigte Wastegateklappe
      -eine Verkokung der Einlassventile/des Ansaugtrackts.

      ;)
      The Cure - Mit dem Herzblut der Fans