Dach öffnet nicht mehr! / Metallklammer / Metallbügel im Kofferraum

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dach öffnet nicht mehr! / Metallklammer / Metallbügel im Kofferraum

      Hallo,

      ich bin neu hier und habe mehrere Probleme mit meinem Eos. Jetzt hoffe ich auf euere Hilfe.

      Mein Eos ist Baujahr Juli 2008, also gerade mal ein Jahr alt. Aktuell habe ich zum zweiten Mal das Problem, dass mein Dach nicht aufgeht. Erst kommt die Meldung: Heckklappe schließen, obwohl diese geschlossen ist und auch nach nochmaligem öffnen und schließen ist die Meldung nicht weg, das Dach bleibt zu. Nach drei oder viermaligem Überprüfen kommt die Meldung, Fehler, Servicewerkstatt aufsuchen.

      Ich hatte diesen Fehler schon im Mai, da wurde mir gesagt, dass ein Sensor kaputt ist. Jetzt habe ich die Meldung schon wieder und kann bei diesem Wetter nicht offen fahren.

      Hat jemand für mich da einen Tipp, was das sein könnte? Mach ich irgendwas falsch?

      Weiterhin hatte ich auch von Anfang an die Probleme mit Wasser an der Beifahrertür im Türholm. Ist aber durch den Austausch der Dichtungen weg. Dafür ist die linke Seite jetzt undicht, d.h. beim starken Regen kommt Wasser rein, noch dazu höre ich Windgeräusche. Das war vor dem Austausch der Dichtungen letzten Herbst nicht so. Aber das glaubt mir ja keiner. Ich habe ein Cabrio, da muss ich das hinnehmen.

      Was noch ist, wenn ich das Dach schließe, gehen ja erst die Scheiben nach unten, wenn das Dach geschlossen ist, gehen die Scheiben wieder nach oben. Teilweise geht meine linke hintere Scheibe erst nach oben und fährt dann wieder ein Stück nach unten. Die Werkstatt hat nichts gefunden, habt ihr da eine Lösung für mich?

      Ich bin wirklich am verzweifeln. Hatte mich so auf mein Traumauto gefreut und jetzt war es schon so oft in der Werkstatt. Weiß mir nicht mehr zu helfen...

      Danke für euere Tipps.
    • Hallo erstmal und wilkommen im Forum

      Blondecurlygirl schrieb:

      Was noch ist, wenn ich das Dach schließe, gehen ja erst die Scheiben nach unten, wenn das Dach geschlossen ist, gehen die Scheiben wieder nach oben. Teilweise geht meine linke hintere Scheibe erst nach oben und fährt dann wieder ein Stück nach unten. Die Werkstatt hat nichts gefunden, habt ihr da eine Lösung für mich?
      Das hatten wir auch mein EOS war vier mal in der Werkstatt, zuerst wurde immer der Winkel der scheibe verstellt hat aber nichts gebracht beim vierten Besuch habe ich dem :) gesagt "im EOS Forum steht der Motor des Fensterhebers muß getauscht werden da die Elektrik in diesen integriert ist und diese die Macke auslöst" er hat sich für den Tip bedankt -gemacht und seit dem ist ruhe.

      nochmal editiert: Bei mir war es zu 95% nur bei der Dachbetätigung, beim Fenster öffnen und Schließen mit dem Türschalter ging es "fast" immer

      Zum Rest kann ich nichts sagen da ich diese Probleme nicht habe.

      Gruß Marco
      Eos 1,4l TSI 160 PS in Candy White Ausstattung: Dattelbraunes Leder, Chrom & Style , RCD 510 Dynaudio, Diebstahlwarnanlage, Entfall der Schriftzüge, Dämmglas, Licht und Sicht, Multifunktionslenkrad, Schubladen, Sportpaket "Chicago", Winterpaket, Xenon, Winterräder, XDS, Media-In, entfallen sind "Edition 2009", DCC und Isofix, sowie die ganzen Macken ;-)
    • Blondecurlygirl schrieb:


      Was noch ist, wenn ich das Dach schließe, gehen ja erst die Scheiben nach unten, wenn das Dach geschlossen ist, gehen die Scheiben wieder nach oben. Teilweise geht meine linke hintere Scheibe erst nach oben und fährt dann wieder ein Stück nach unten.


      Das Problem hab ich teilweise auch, bei mir sind es aber die vorderen Scheiben, machmal links, manchmal rechts. Aber nicht immer.
      Tritt aber auch manchmal auf wenn ich die Scheiben mit dem "breiten" Scheibenheber hochmache.
      Schöne Grüße von Erika ;-winke und Michael ;-winke
    • Hallo

      und herzlich willkommen hier im EOS-Forum, bei den "netten" Antworten von der Werkstatt würde ich die erst mal wechseln ;)

      Es ist wohl immer noch ein Schalter defekt, der die nicht geschlossene Heckklappe anzeigt, unter Umständen kann es auch an der Zuziehhilfe liegen.

      Blondecurlygirl schrieb:

      Nach drei oder viermaligem Überprüfen kommt die Meldung, Fehler, Servicewerkstatt aufsuchen.

      Dann müsste auch was im Fehlerspeicher stehen, kann die Werkstatt dann auslesen.

      Wo das Wasser auf der Fahrerseite her kommt sollte auch die Werkstatt feststellen können, selbst wenn sie die Dichtung an der Tür noch mal tauschen müssen.
      Dann noch mal die Frage wo kommt denn das Wasser rein auf der Fahrerseite ?

      Und wie schon geschrieben wird das entweder an der Einstellung des Fensterheber liegen oder dieser ist defekt. Hier steht etwas dazu : klick

      Sollte sich alles beheben lassen ;)
      Gruß Uwe



      Interessantes zum EOS : klick
      Infos zum Forum : klick
      Forums-Regeln : klick

      :eosg: Der EOS, der kleine Urlaub bei jeder Fahrt.©

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von boschinger ()

    • Hallo,

      schon einmal Danke für euere Hinweise.
      Jetzt bin ich doch mehr beruhigt, dass sich das alles wieder geben kann.

      Ich habe jetzt den Hinweis mit dem Fenstermotor ausgedruckt, mal sehen, wie die reagieren.

      Zum Wassereintritt: Das Wasser tritt oben am Fenster fast an der A-Säule ein. Im Herbst hatte ich auch von innen angelaufene Scheiben, wenn es stark geregnet hat. Daher vermute ich, dass die Dichtung an der Fahrerseite nicht richtig passt.

      Ich bin für weitere Hinweise dankbar!

      Gruß Anke
    • Hallo,
      das das Dach sporadisch nicht öffnet mit Fehlermeldung Heckdeckel schließen hatte ich auch mal. Die Lösung war ganz einfach. Da wo der Heckdeckel einrastet ist eine Metallklammer die einen Taster drückt um zu melden Klappe zu. Die hatte sich gelöst. Neu reingedrückt und gut war. Ich hoffe bei Dir ist es auch so einfach.
      Gruß Tuddel
      1,4 TSI 118 KW Deep Black "Edition 2009" Sportpacket Chikago
    • tuddel schrieb:

      Hallo,
      das das Dach sporadisch nicht öffnet mit Fehlermeldung Heckdeckel schließen hatte ich auch mal. Die Lösung war ganz einfach. Da wo der Heckdeckel einrastet ist eine Metallklammer die einen Taster drückt um zu melden Klappe zu. Die hatte sich gelöst. Neu reingedrückt und gut war. Ich hoffe bei Dir ist es auch so einfach.
      Gruß Tuddel
      Morgen,

      das habe ich auch schon gehabt. Zum Glück habe ich diese Klammer wieder gefunden. Alles wieder in Ordnung.
      Weil, diese Klammer gibts bei VW nicht einzeln nur als neu Abdeckkappe. SUPER ;-spin;

      So sieht die aus.

      Gruß Eddie
      ________________________________Das Auto ________________________________



    • boschinger schrieb:

      Es ist wohl immer noch ein Schalter defekt, der die nicht geschlossene Heckklappe anzeigt, unter Umständen kann es auch an der Zuziehhilfe liegen.


      Einfach mal überprüfen, ob der Motor der Zuziehhilfe funktioniert (markantes Geräusch nach Schließen des Heckdeckels) Kannst auch mal mittels Schraubenzieher den Mikrotaster betätigen, der sich bei der Aussparung deiner Ladekante befindet (da wo das Schloß einrastet).

      Die Zuziehhilfe sollte dann anspringen. In einigen Fällen sind auch dort die Anschlüsse aufgrund von Wassereintritt korrodiert und müssen gereinigt werden. Dazu einfach die Plastikbolzen hinter deinem Warndreieck mittels Torx Schraubenzieher entfernen und die Plastikabdeckung entfernen. Vorsicht mit der Kofferraumbeleuchtung, das Kabel hierfür ist relativ kurz bemessen. Am besten die Plastikabdeckung etwas ins Kofferrauminnere drücken und mit den Fingern danach "angeln" und abziehen um Beschädigungen zu vermeiden.






      VG

      Jan
    • Hab meine erstmal mit Zweikomponentenkleber fixiert. Sollte es wieder abfallen wird Kunstharz verwendet um endgültig Ruhe zu schaffen!

      Wie gesagt bisher hält der Kleber dank der Zweikomponentenverarbeitung alles am richtigen Fleck.
    • leopold schrieb:

      tuddel schrieb:

      Hallo,
      das das Dach sporadisch nicht öffnet mit Fehlermeldung Heckdeckel schließen hatte ich auch mal. Die Lösung war ganz einfach. Da wo der Heckdeckel einrastet ist eine Metallklammer die einen Taster drückt um zu melden Klappe zu. Die hatte sich gelöst. Neu reingedrückt und gut war. Ich hoffe bei Dir ist es auch so einfach.
      Gruß Tuddel
      Morgen,

      das habe ich auch schon gehabt. Zum Glück habe ich diese Klammer wieder gefunden. Alles wieder in Ordnung.
      Weil, diese Klammer gibts bei VW nicht einzeln nur als neu Abdeckkappe. SUPER ;-spin;

      So sieht die aus.





      Hallo Eddi,

      die Klammer gibt es einzeln kostet um die 0,15 Euros ich habe diese schon beide erstetzt da sich sich doch mal verbiegen....

      und zur Frage festmachen....Dete ... ja ich habe diese mit einem Sekundenkleber teilweise festgepunktet solltest aber sparsam sein denn diese Klammer wirst du bestimmt öffter wechseln ...

      Stefan
    • muffel schrieb:

      Hallo Eddi,

      die Klammer gibt es einzeln kostet um die 0,15 Euros ich habe diese schon beide erstetzt da sich sich doch mal verbiegen....

      und zur Frage festmachen....Dete ... ja ich habe diese mit einem Sekundenkleber teilweise festgepunktet solltest aber sparsam sein denn diese Klammer wirst du bestimmt öffter wechseln ...

      Stefan
      Hi Stefan,

      danke, gut zu wiesen. Weil im ETKA ist es nicht abgebildet. Davon bin ich ausgegangen das es nicht einzeln gibt. Wäre auch blöd wegen eine Feder die ganze Abdeckung für 140,-€ kaufen ;-spin;
      Gruß Eddie
      ________________________________Das Auto ________________________________



    • Hallo nochmal,

      danke für die Tipps.
      Ich sehe schon, ich bin endlich bei Leuten angekommen, sie sich auskennen! :)

      Also die Klammer geht bei mir öfters raus, ist aber immer die "Linke" gewesen bis jetzt.
      Aber bei mir funktionierte das Dach trotzdem? Hatte das immer erst später gemerkt.

      Mal sehen, was da jetzt rauskommt. was es dieses Mal ist.
      Am Montag habe ich meinen Termin in der Werkstatt, hoffentlich ist dann endlich mal Ruhe!

      Gruß
      Anke
    • Der Schalter für die Detektion der Haube befindet sich von hinten aus
      gesehen auf der linken Seite. Wenn also die Klammer die Haube nicht
      hält, sollte der darunter liegende Kontakt den Dachbetrieb unterbinden.

      Kurioser Weise ist es so, das ein abgerissenes Kabel am Stecker, oder
      ein nicht angeschlossener Stecker der Bordelektronik die Rückmeldung
      gibt, das die Haube geschlossen sei. Ein Crash der Dachmechanik mit
      Sperrgepäck kann dann fatale Folgen haben.


      Das solltest Du dringend überprüfen lassen.

      Gruss
      Proppi
      Propps Filmstudio auf Vimeo: Filme
    • Blondecurlygirl schrieb:

      Also die Klammer geht bei mir öfters raus, ist aber immer die "Linke" gewesen bis jetzt.


      Tja bei mir war es bis zu oben beschriebener Aktion auch immer die Linke. Beim gefühlten 10. Mal wars mir dann zu blöd und ich hab sie entsprechend fixiert!

      Bei wem war es denn noch die linke Klammer ^^