Standheizung geringe Heizleistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das Kühlmittelregelventil trennt nur den großen (inkl. Kühler) Kreislauf vom kleinen (Motor+Heizung). Ein defekt kann man ausschließen, da du ja sonst keine Probleme mit der Heizung hast.

      Ich vermute immer noch, dass die Zirkulationsrichtung von Standheizung zum Wärmetauscher nicht stimmt.
      Eigentlich sollte er in dieser Richtung zirkulieren: Motor -> Wapu -> SH -> Wärmetauscher -> Motor
      Somit sollte der Schlauch vom Ausgang SH und Eingang Wärmetauscher annähernd gleich warm sein.
      Grüße Artur

      :cscweiss: Wer Ordnung hält, ist nur zu faul zum suchen!
    • Aris schrieb:

      Ich vermute immer noch, dass die Zirkulationsrichtung von Standheizung zum Wärmetauscher nicht stimmt.

      Eigentlich sollte er in dieser Richtung zirkulieren: Motor -> Wapu -> SH -> Wärmetauscher -> Motor
      Somit sollte der Schlauch vom Ausgang SH und Eingang Wärmetauscher annähernd gleich warm sein.
      Die Schläuche an der Standheizung kann ich aber gefühlt garnicht so vertauschen. Das würde extrem wild aussehen. Gibt´s dafür zufällig nen guten Plan. Der bei vw7zap ist nicht so toll.
      ...immer und ständig on fire :--))
    • siedan schrieb:

      Hallo Gemeinde,

      ich fahre einen EOS Bj. 2012 mit einem 2,0 TFSI Motor. Werksseitig ist eine WEBASTO Thermo Top V verbaut. Der Vorbesitzer hat die Standheizung im November 2022 von einer Werkstatt überholen lassen und es wurde auch eine neue Umwälzpumpe verbaut.
      . . . .
      Die beiden Schläuche an der Standheizung werden auch sehr gut war und die Umwälzpumpe läuft.
      Gibt es evtl. sonst noch irgendetwas zu beachten???

      Vielen Dank schon einmal im Voraus für Eure Rückmeldungen.
      Und hast du mal die elektrischen Anschlüsse der Umwälzpumpe angesehen? Nicht dass die Pumpe evtl. „rückwärts“ läuft.
      Dürfte eigentlich nicht sein, weil eigentlich die Anschlussstecker „kodiert“ sind. Wurde da evtl. die falsche Pumpe eingebaut? ?(

      Oder ist die Pumpe vielleicht von der Fliessrichtung her verkehrt eingebaut worden? Dann würde die Pumpe, obwohl elektrisch richtig angeschlossen, auch „rückwärts“ laufen. :?(

      Ich stütze mich hier auf die Aussagen von Aris bezüglich dem Heizkreislauf.
      1. :eosweiss: 2,0 TDI Sport und Style von 10-2013 bis 11-2016.

      2. :eosweiss: 2,0 TSI ab 09-2018 bis dato


      :cscwessrev: End Of Summer :cscweiss: End Of Snow
    • Ja das habe ich alles schon geprüft. Die Pumpe läuft richtig und alle Schläuche passen so wie es für den Heizkreislauf vorgegeben ist.

      Ich werde jetzt nächste Woche nochmal mit einem VW Mechaniker auf die Suche gehen.
      ...immer und ständig on fire :--))
    • Hossa Gemeinde,
      ich bin leider noch nicht weitergekommen. Allerdings ist seit gestern die Heizleistung auch im Innenraum sehr gering. Daher werde ich nun doch das Heizungsregelventil N279 genauer prüfen. Ich vermute das es sporadisch nicht funktioniert und das war evtl. immer dann wenn die SH gearbeitet hat.
      ...immer und ständig on fire :--))
    • Standheizung geringe Heizleistung --> Wärmetauscher erneuert

      Neu

      Hallo Zusammen, ich habe leider völlig vergessen den aktuellen Stand durchzugeben.

      Das Problem ist gelöst und der Ursprung des Übels war der Wärmetauscher. Die Heizleistung im Fahrbetrieb war gefühlt ja noch in Ordnung. Ich denke das der Durchsatz vom Kühlwasser etwas besser ist wenn der Motor läuft. Im Betrieb mit der Standheizung ist vermutlich der Druck der Umwälzpumpe geringer. Daher ist mir das erst nicht so richtig aufgefallen. Egal... Die Schläuche habe ich demontiert und versucht den Wärmetauscher zu spülen. Ohne Erfolg!!!

      Ich habe mir einen Wärmetausche von Mahle bestellt. Der Einbau ist kläglich gescheitert da das Teile nicht in den Heizungskasten passt. Auch der von NRF hat die gleichen Maße und somit habe ich hier gleich keinen Einbauversuch mehr unternommen. (Danke hier noch an meinen Teiledealer für die Beistellung und problemlose Reklamationsabwicklung)

      Also wurde in einen neuen Originalen Wärmetauscher mit Montagesatz investiert und der Einbau ging auch ohne Probleme.
      ...immer und ständig on fire :--))