erneute Probleme mit dem Modul nach Austausch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • erneute Probleme mit dem Modul nach Austausch

      Hallo allerseits,
      nach dem ich nach einigem nachfassen und warten nun vor zwei Wochen das Modul tauschen konnte . es kam ein Austausch...

      Nun dies :

      habe am Samstag für meinen Enkel (just for Fun) das Dach 4x hintereinander geöffnet und geschlossen. 8)

      beim 5ten mal dann nach halbem öffnungsvorgang ( scheiben unten , Glasdach auf , Heckklappe hoch , nur Holme NICHT entriegelt) fehlerinfo:

      verdeck nicht funktionsfähig - bedienungsanleitung / dann bei erneutem öffnungsversuch : Systemfehler : verdeck schliessen .... was dann auch geht !

      Carport Software meldet : Fehler 01988 taster für Verd.betätigung schliessen . fehler: defekt statisch / fehler 01987 tasdter für Verd.betätigung unplausibeles Sygnal . sporadisch / fehler 1988 taster für verdeckbetätigung schliessen fehler: unplausibeles signal , sporadisch :cursing:

      langes batteriereset , ebenso fehler löschen / modul per Wippe deaktivieren : keine Abhilfe .. ;waah_
      Gruss Steini



      :cscsi: EOS Treff Märkischer Kreis / Sauerland :eossilber:


      facebook.com/groups/181638590222491

    • aktueller Stand :


      Taster getauscht, da dann Kabel und Stecker geprüft , langes Batteriereset . ebenso wiederholt Fehler gelöscht und Modul deaktiviert!

      Dach öffnet sporadisch wieder mit kurzer Fehlermeldung im Display , aber Fehler sehr DIFFUS :

      Besonders SYSTEMSTÖRUNG -> DEFEKT ???? was für nee Aussage .....
      Dateien
      • systemstörung.JPG

        (63,84 kB, 11 mal heruntergeladen, zuletzt: )
      • Fehler Dach.jpg

        (107,1 kB, 17 mal heruntergeladen, zuletzt: )
      Gruss Steini



      :cscsi: EOS Treff Märkischer Kreis / Sauerland :eossilber:


      facebook.com/groups/181638590222491

    • Lade deine Batterie über Nacht ohne das sie am Bordnetz hängt. In der Zeit baust dein Modul aus.

      Am folgenden Tag, Batterie wieder rein und ohne Modul testen.

      Den Schalter kannst wohl ausschließen, da du ja gesagt hast, du hättest einen Ersatz zum testen.

      Natürlich nach Einbau Batterie, den Fehlerspeicher löschen, bevor du versuchst, dass Dach erneut zu öffnen.

      Dann kannst du hier ja berichten.
      Grüße Jan ______________________ :eosdunkelblau: ______________________
      ------- ------------------ ------ ------ ------ ------ ----- ------- -------- ----------
      ____________________________________________________________