Normales Motorverhalten oder nicht?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Normales Motorverhalten oder nicht?

      Neu

      Hallo,

      mir ist nach einem Werkstattbesuch diese Woche ein Motorverhalten bei unserem Eos aufgefallen, das ich in den letzten Jahren nicht bewusst wahrgenommen habe. Es würde mich freuen, wenn mir jemand mit einem Handschalter (1,4 TSI) Rückmeldung geben könnte, ob es sich um ein normales Verhalten handelt:

      Wenn ich im Leerlauf (kein Gang eingelegt) bei getretener Kupplung kurz auf's Gas gehe, gibt es sofort ein Klacken/Schaltgeräusch im Motorraum (Nähe rechter Scheinwerfer; bei offener Haube und Scheibe sehr deutlich wahrnehmbar) verbunden mit einer leichten Verdunklung von Scheinwerfern und Innenbeleuchtung. Beim Loslassen des Gaspedals (nach ca. 0,5 s; ~2000 RPM) gibt es dann ein spürbares Ruckeln beim Abfallen der Drehzahl.
      Dieser Effekt tritt nicht auf, wenn man die Kupplung nicht getreten hat.

      Der Freundliche hat sich das mal angeschaut, war zunächst auch verwundert und hat dann das Einsetzen des Turboladers als Ursache ausgemacht. Es würde mich interessieren, ob sich das Verhalten bei anderen Eos reproduzieren lässt.

      Hintergrund:
      Auch an uns ist das Thema Steuerkette nun nicht vorbeigegangen. Zusätzlich zur Steuerkette wurde bei dem Werkstattbesuch wohl das Gehäuse, in dem die Kette läuft, getauscht, da es gerissen war ;( und auch gleich die Wasserpumpe, da die wohl beim Einbau mit diesem Gehäuse verklebt wird.
      Nach der Abholung hatte ich den subjektiven Eindruck, dass der Motor etwas unrunder läuft, manchmal ein wenig ruckt, wenn man Gas gibt oder wegnimmt und eine Nuance länger braucht, bis die Drehzahl wieder abfällt. Habe daher im Stand mal ein bisschen mit dem Gas gespielt und dabei ist mir das beschriebene Verhalten aufgefallen.
      Wäre dankbar für Rückmeldungen.
      LG
      Martin
    • Neu

      Hallo Martin,
      das mit dem Klacken bei getretener Kupplung und gleichzeitigem Gasgeben im Stand habe ich auch. Das ist das Einkuppeln vom Kompressor über den Magnetschalter der Wasserpumpe.
      Der Kompressor wird beim Gasgeben im Stand ohne die Kupplung zu treten nicht eingekuppelt, da man so ja schlecht losfahren kann ;-).
      Ist also, was dieses Verhalten angeht beim 160 PS Tsi, völlig normal.
      Auf eine Veränderung des Lichts oder ein Ruckeln beim abtouren habe ich noch nicht explizit geachtet, ist mir bislang aber noch nicht bewusst negativ aufgefallen.

      Gruß Christian