VW EOS VR6 Batterie defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • gehört zwar nicht zum Thema, aber deutlich sparsamer ist der 3,2er auch bei der Versicherung, dass entschädigt bei vollem Fahrspass den ggf. etwas höheren Spritverbrauch.

      Mit den Batterien hatte ich die Optima als Ersatz. Leider beide - bei mir - nach einem Jahr platt. Piet
      Ist es nicht schrecklich, dass der menschlichen Klugheit so enge Grenzen gesetzt sind

      und der menschlichen Dummheit überhaupt keine? (K.Adenauer)
    • Entweder so : Hoch. - und Tieflaufautomatik herstellen


      oder so :


      Man kann die Fenster auch ohne Schlüssel anlernen, dazu muss die Fahrertür zu sein und am besten der Motor laufen.
      Dann die Fenster jeweils einzeln nach unten fahren, wenn unten angekommen, dann noch mal am Fensterheberschalter nach unten "nachdrücken".
      Die Fenster wieder einzeln nach oben fahren und oben wieder am Fensterheberschlter nach oben "nachdrücken".

      MfG Uwe
    • Hallo zusammen,

      ich habe die Batterien nun ausgetauscht. Die Halterungen waren tatsächlich sehr zickig :cursing:
      Nun möchte das RNS 510 einen Code, da ja der Strom kurzzeitig weg war.
      In der Bedienungsanleitung steht, das dieser nur Online über das Volkswagen System abgefragt werden kann.

      Muss ich jetzt deswegen in die Werkstatt fahren, oder gibt es noch eine andere Lösung?

      Grüße
      Mathias
    • Da der Thread ja noch nicht so alt ist, hänge ich mich nochmal hier dran.
      Mein EOS springt auch schon wieder so schlecht an, dass ich meinen Jump-Starter geladen habe.
      Es ist noch keine zwei Jahre her, dass ich zwei neue Optima YellowTop S 2,1 55Ah einbauen lassen habe.
      Bei meinem Fahrprofil (Ganzjahr, ca. 7000km/Jahr, wird gern auch mal 5-7 Tage nicht bewegt) ist das wohl einfach die Folge.
      Da ich in der Garage keinen Stromanschluss habe, kommt ein Gerät zur Erhaltungsladung auch nicht in Frage.

      Hat noch jemand Tipps, wie man die Batterie schonen kann? Wie lange halten die Batterien bei Euren V6?
      Ich denke die nächsten Batterien werde ich schonmal bestellen und dann demnächst einbauen lassen.
      Ist mit umgerechnet etwa 150€ pro Jahr nochmal ein schöner Kostenfaktor :huh:

      P.S. Ich würde noch die Frage anhängen, ob jemand eine günstigere Quelle kennt, derzeit finde ich 148,90€ als günstigsten Preis, der Händler ist an einigen Stellen aber nicht gut weggekommen.
      Der nächste verlangt schon 163,95 und scheint mit allem zu handeln, was nicht niet- und nagelfest ist.
      In 01/2018 hat mich eine Batterie gerade mal 133,95€ gekostet...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Reisefuchs () aus folgendem Grund: Frage nach günstiger Quelle ergänzt

    • Hallo Reisefuchs,


      nach meinem Verständnis gibt's im Autozubehör (oder bei Amazon) jetzt spezielle Erhaltungsladegräte, die selber einmal aufgeladen sind, ohne Netzspannung die angeschlossene Autobatterie erhaltungsladen. Also so etwa wie Powerbanks. Die Kosten halt auch gut.

      Ausserdem ist für die dauerhafte Erhaltung der BleiAkkus ständige leichte Entladungs und Ladungszyklen wichtig. Als letztes mag diese Akkuform niedrige und gar negative Temperaturen halt gar nicht.

      Du hast aber leider mit dem NFL die potentiell Erhaltungsstromhungerere Variante und die sensiblere Variante erwischt.

      Meine Tipps zum NFL, z.B. mit Kessy Funkschlüsseln:
      Elektronischer Zündschalter immer auf komplett aus stellen.
      Kessy-Schlüssel ausser (Funk-Reichweite) des EOS bringen. Sonst wacht das Steuergerät ständig auf und zieht ständig Strom.

      Batteriefehler sind aktuell wohl so etwa 80% aller ADAC Defekte.

      Solltest du übrigens den Platz haben, so wechsle halt von der Bauform her mögliche maximale Amperestundenzahl (also z.B. 75Ah) damit hast du viel mehr Power für den Fall der Fälle.


      LG,
      Lichtgestalt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von _Lichtgestalt_ ()

    • Hallo Lichtgestalt,

      danke für die Hinweise.
      Ich habe hier mal gelesen, dass bei den Erhaltungsladegeräten nur ein ganz spezielles empfohlen wurde, und man auch von denen die gelegentlich beim Discounter angeboten werden, eher Abstand halten sollte.
      Leider ist mir auch noch nicht ganz klar, was Du mit NFL meinst. Kessy-Funkschlüssel (gerade mal gegoogelt was das ist, so wie ich das verstehe für schlüsselloses Starten) habe ich nicht, sondern ganz normale zum Einstecken, mit denen ich aber natürlich auch aus der Ferne das Auto öffnen kann.

      Kennst Du die Besonderheit der Batterien des V6? Es sind ja eben zwei 6V-Batterien, dazu recht spezielle die nicht in der Vielfalt existieren, wie die klassischen Autobatterien.
      Entsprechende mit mehr Ah als den 55 habe ich bisher nicht gefunden, zumindest nicht von Optima. Der Platz ist übrigens sehr begrenzt :)
    • Alles klar,

      ich hatte gedacht, dass du einen NFL (Nachfacelift) mit entsprechend mehr Stuergeräten und mehr Ruhestomverbrauch hast.

      Das ist jetzt wohl nicht der Fall. Solltest Du pro 6V Akku 55 Ah haben, hast du in der Summe 110Ah, das sollte dann auch reichen für den energiehungrigen V6 Starter.

      Allerdings hast du die beiden 6V Akkus hintereinander geschaltet, schwächelt (entladen/beschädigt) nur einer davon war's dass mit dem Start.

      Und 6V Akkus sind halt im Auto extrem selten und teuer.

      Noch ein paar Ideen:
      Schau bitte mal die dicken Kabel, die zum Anlasser gehen an. Häufig ist dem Alter sowohl die stromführenden Kabelschuhe als auch die die am Massekabel am Anlasser & den Batterien vollig vergammelt. Häufig sind die eigentlichen Kabel (Spannung und Masse-) auch schon brüchig.

      Du kannst auch mal sämtliche Sicherungen und Relais ein wenig hin und her rütteln.

      Ein weiterer Tipp: Es gibt beim freundlichen anderer Lichtmaschinen Reglerplatinen, die statt 13,2 Volt 14,8 Volt liefern. Damit solltest du dann möglichst effektiv laden können.

      Teil wie die Kabelschuhe am Anlaser würde ich immer möglicht mit Fett behandeln und sie zu schützen.

      Ich habe meinen kompletten Motrorraum mit transaprentem Rostschutz-Wachs behandelt um das zu vermeiden.

      Zum Laden oder Starten ohne direkte Netzspannung:
      amazon.com/Jump-Starters/b?ie=UTF8&node=318336011

      Im englischen Sprachraum hiessen die einfach Jumpstarter. Ich würde einen bei einem europäischem Händler kaufen, der eine möglichst hohe Akkukapazität hat.

      So machts der ADAC mittlerweile auch.

      LG,
      Lichtgestalt

      P.S.: Ich fände es übrigens schön, wenn du später mal Feedback zur (hoffentlich) gelösten Problem gäben würdest. So könnte das Forum dann auch ein wenig lernen ;-winke
    • _Lichtgestalt_ schrieb:

      Ein weiterer Tipp: Es gibt beim freundlichen anderer Lichtmaschinen Reglerplatinen, die statt 13,2 Volt 14,8 Volt liefern. Damit solltest du dann möglichst effektiv laden können.
      Was genau meinst Du damit? Etwas für den Dauerbetrieb, oder für die Erhaltungsladung? Ich kann das nicht ganz einordnen.

      Oha, auf die Bedeutung von NFL wäre ich in diesem Leben nicht mehr gekommen :)
      Würdest Du also sagen, dass die Batterielebensdauer trotz meines genannten Fahr/Standprofils zu kurz ist?

      Leider bin ich nicht hinreichend technikaffin um dies selbst zu prüfen. Ich werde dies aber in der Werkstatt mal ansprechen.
      Nächste Woche geht die Göttin zur Inspektion ("Service jetzt") zum offiziellen Freundlichen, je nach Wetter ein paar Wochen später zum freien Freundlichen zum Reifen- und wahrscheinlich auch Batteriewechsel.
      Meinst Du die Kabel im Motorraum? Die an der Batterie sind ja recht geschützt. Der Freundliche sollte zumindest nach dem Wechsel auch prüfen können, ob die alten Batterien gleich hinüber sind, oder eine mehr als die andere.

      Einen Jumpstarter habe ich bereits, siehe meinen ersten Post in diesem Thread. Das hat dann auch immer recht gut geklappt.
      Den einfach dran lassen für eine permanente Ladung dürfte aber nicht funktionieren oder auch nicht zuträglich sein, denke ich...?!

      Ob es Feedback gibt, mal schauen. Ich werde auf jeden Fall über Erkenntnisse berichten, so es sie denn gibt, und ich nicht einfach nur zu wenig fahre.
      In jedem Fall nochmal vielen Dank für die Hinweise!
    • Reisefuchs schrieb:

      _Lichtgestalt_ schrieb:

      Ein weiterer Tipp: Es gibt beim freundlichen anderer Lichtmaschinen Reglerplatinen, die statt 13,2 Volt 14,8 Volt liefern. Damit solltest du dann möglichst effektiv laden können.
      Was genau meinst Du damit? Etwas für den Dauerbetrieb, oder für die Erhaltungsladung? Ich kann das nicht ganz einordnen.
      Dauerbetrieb. Die Lichtmaschineausgangsspannung wird dann (von der integrierten Reglerplatine) nicht mehr auf 13,2 Volt herunter geregelt, sondern auf 14,8 Volt. OK?

      So sieht das aus:














      Damit kommt natürlich bei neuwertigen Kabeln schon mehr Saft bei der Batterie und Verbrauchern an. Bei alten Kabeln aber auch.

      Wichtig bleibt trotzdem natürlich der wöchentlichen gefahreren km. Ein Fahrzeug ist kein Stehzeug. :huh:

      LG,
      Lichtgestalt

      P.S.: Verbau der Platine nach Ausbau originale LiMa, Abnehmen alte Regler Platine, Aufstecken neue, Einbau LiMa.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von _Lichtgestalt_ ()

    • Ergänzung:

      Die betroffenen Kabel können optisch noch schön aussehen, ich würe sie trotzdem mal entfernen und dann beide Seite mit einer Edelstahldrahtbürste abürsten. Eine dünne Oxidschicht reicht schon.
      Danach mit Polfett von fetten.

      Tipp: Die Lima und häufig auch der Anlasser befinden sich in der Regel an den untersten Punkten des Motor und bekommen gut Hitze, Steinschläge und Nässe ab.

      Die "brauen" Massekabel geht unscheibarerweise gerne von exponierten Stellen des Motorgehäuses nach Hinten Richtung Motorraumtrennwand. Beiden Enden pflegen und schützen, ggf. neu machen.
    • Neu

      _Lichtgestalt_ schrieb:

      Das ist jetzt wohl nicht der Fall. Solltest Du pro 6V Akku 55 Ah haben, hast du in der Summe 110Ah, das sollte dann auch reichen für den energiehungrigen V6 Starter.
      So nicht ganz richtig!
      Da die Batterien in Reihe geschalten sind verdoppelt sich die Spannung, die Kapazität bleibt die gleiche, somit 12V 55AH.
      Wären sie Parallel geschaltet, bleibt die Spannung die gleiche aber die Kapazität verdoppelt sich, somit 6V 110AH.
      Grüße Artur

      :cscweiss: Wer Ordnung hält, ist nur zu faul zum suchen!
    • Neu

      Ich liebe Physik! :thumbsup:
      Gruß Jan

      :cscsw: :eosschwarz:

      PS: Wer Rechtschreibfehler findet, darf diese behalten! :super:

      :com: VCDS,VCP und OBDeleven Codierungen sowie Zeigerwischen über EEprom Kanal Aktivierung im Kombiinstrument in Schleswig-Holstein :com:
    • Neu

      Aris schrieb:

      _Lichtgestalt_ schrieb:

      Das ist jetzt wohl nicht der Fall. Solltest Du pro 6V Akku 55 Ah haben, hast du in der Summe 110Ah, das sollte dann auch reichen für den energiehungrigen V6 Starter.
      So nicht ganz richtig!Da die Batterien in Reihe geschalten sind verdoppelt sich die Spannung, die Kapazität bleibt die gleiche, somit 12V 55AH.
      Wären sie Parallel geschaltet, bleibt die Spannung die gleiche aber die Kapazität verdoppelt sich, somit 6V 110AH.
      Genau so ist es, hab schon überlegt auf "eine normale Batterie" zu wechseln. Diese eine kostet ~100 - 170€ statt 300- 400€ für die zwei Optima.
      Hatte vor Jahren mal mit Optima diskutiert, da hieß es das die Yellow Top nur als Zusatzbatterie gehen würde und im Eos sind diese von Werk aus als Starter eingebaut.
      Sehr komisch :D

      Da mein Eos fast nur noch steht und wenn überhaupt 2000km im Jahr bewegt wird hängt er eh die ganze Zeit am Cetek MXS Ladegerät. Daher ist das Problem für mich gelöst :thumbsup:
      ICH FAHR EIN AUTO TIEF UND BREIT TANKE VIEL UND KOMM NICHT WEIT

      #STATIC#20"#LOWnLOUD#R32#RESTGEWINDE#
      how deep is your love?
    • Neu

      Das Bluesmobil geht jetzt auch in den Winterschlaf.
      Zum ersten Mal. Und ich bin technisch wirklich völlig ahnungslos.

      Fakt ist: Ich habe die beiden gelben Optimas im Kofferraum verbaut und möchte nun für diese (Gel?)Batterien ein Ladegerät anschaffen.
      Typ V6 3.6 FSI, Baujahr 2010 GT Sport

      Hat jemand einen Tipp für den Götz? Einfach nur ein Ladegerät-Typ und ggf. noch wo man am besten kauft. Keine wissenschaftliche Erklärung die ich dann eh nicht verstehe... ;grangel)
      Im Voraus vielen Dank!!
      LG vom Götz


      Alpentour 2009
      Alpentour 2010
      Alpentour 2011
      Alpentour 2014
      Alpentour 2015
      Alpentour 2020
    • Neu

      Voiceboygoetz schrieb:

      Hat jemand einen Tipp für den Götz? Einfach nur ein Ladegerät-Typ und ggf. noch wo man am besten kauft. Keine wissenschaftliche Erklärung die ich dann eh nicht verstehe... ;grangel)
      Im Voraus vielen Dank!!
      Hallo Götz,

      das CETEK MXS 5.0 klick ist ein super Ladegerät auch für Gel Batterien geeignet, ich benutze das selbst :thumbsup:
      Es eignet sich zur Erhaltung über Winter und kann auch marode Batterien regenerieren.
      - Aktuell laut Idealo bei eBay am günstigsten ;)

      viele Grüße aus der Pfalz

      Thomas

      :cscwessrev: 09.07.2012 - 14.12.2013 : 1,4 l TSI 90 kW (122 PS)
      :cscdbl: 09.01.2014 - 01.07.2019 : 1,4 l TSI 118 kW (160 PS)