TSI 211 PS DSG - Rasseln Schubbetrieb

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • TSI 211 PS DSG - Rasseln Schubbetrieb

      Guten Morgen zusammen,

      ich bin sozusagen der Privatmechaniker des Eos meiner Frau. hierzu möchte ich zu einem Thema nun doch mal auf die Expertise dieses Forums zurückgreifen.

      Von Anfang an hat der Eos, Bj 2011 mit dem 211 PS TSI mmit DSG, im niedertourigen Schubbetrieb ein leichtes Rasseln. Es fällt vor allem auf, wenn man offen neben einer Wand fährt, und so der Schall schön zurückgeworfen wird. Auch scheint es mit dem Getreibe zusammenzuhängen, da das Rasseln sofort aufhört, wenn man in Neutralstellung wechselt.

      Vom Verkäufer, wie auch von ein paar anderen Stellen haben wir die Info mitbekommen, dass es sich um ein Standard Thema beim TSI handelt. Leider habe ich hierzu im Forum nichts gefunden.
      Hat einer von euch eventuell das Thema ebenfalls, und eine Erklärung oder gar Lösung parat?

      Grüße, Florian
    • Hallo! Ich habe zwar den Vorgängermotor Kennbuchstabe BWA mit 200 PS, hatte aber auch so ein Geräusch, was sich genau gleich verhielt. Es war bei mir die Wastegateklappe im Turbolader. Diese öffnet sich im Schubbetrieb und durch den Luftstrom an der Klappe ist diese Rasselgeräusch entstanden, weil diese klappe genietet ist und sich die Niete gelöst hatte. Dadurch hat die klappe vibriert. Sobald man auf´s Gas ging, war es weg, da die Klappe sich dann schließt.
      War bei mir letztendlich nur durch Einbau eines neuen Turboladers zu beheben. Versuch doch mal einzugrenzen, ob es aus dem Motorraum kommt.
      Bei mir konnte es eine VW Vertragswerkstatt auch erst nicht identifizieren. Erst ein Besuch in einer anderen VW-Werkstatt brachte es ans Tageslicht.
      :eosschwarz:
    • So, Klammer bei VW gekauft (22,46€, gibt's bei Amazon günstiger ;) ) und dann gestern Abend drunter gekrabbelt.
      Unterbodenschutz ab und dann das Hitzeschutzblech. Die STange zum Wastegate war schnell gefunden und es war sofort klar, dass dies die Ursache für das Gerassel ist. Die sitzt da so lummelig drauf, unglaublich!
      Nun gings aber los, was ein Gefi*#e!
      Im Gegensatz zu den Bildern und Video ist bei unserem Eos direkt über der Stange zum Wastegate noch ein Metallrohr. Das war extrem eng und es hat über 1 Std Gefummel gebraucht, um die Klammer zu montieren. Aber am Ende hat es geklappt!

      Danke für den Hinweis zur Ursache!