BWA Motor Frage - Kaufberatung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • BWA Motor Frage - Kaufberatung

      Hallo
      Ich habe in meinem Vorstellungs Thread bereits ähnlich gefragt, aber vieleicht geht es dort unter.

      Es geht um den BWA Motor im FSI Turbo 2.0 (gelaufen 85tkm)

      Bei einer ansonsten gut verlaufenden Besichtigung und Probefahrt ist mir als wir
      vor der Waschstrasse standen aufgefallen , daß er im absolut stabilen Leerlauf
      ganz leicht vorne "tickerte". Ich mußte an einen "Diesel" denken.

      Ist das Geräusch beim BWA ggf völlig normal ?
      ... oder sollte es mir zu denken geben. (hört man den Becherstößel beim BWA ?)

      Da ich das Auto auch mehrfach gestartet habe, ist es mir im Moment des Anlassens immer
      so vorgekommen, als wenn vorne etwas kurz schlägt. (bzw als wenn der Motor kurz kippt)
      Hat der EOS eine Drehmomentstütze die gelegentlich mal schlapp macht.
      Vieleicht ist es ja normal. Die Verkäufer haben das natürlich gar nicht wahrgenommen.

      Auf der Zahnriemen Abdeckung steht *BWA 020673*Ist das die Motornummer ??
      Ich möchte damit heraubekommen, welche Nockenwelle er hat.
      Im Zusammenhang mit dem Becherstößel gab es da mal ein Nockenwellen Upgrade
      in irgendeinem Motor Nummernbereich. (muß ich selbst wiederfinden, hab es woanders gelesen)

      Im Serviceheft habe ich noch außerplanmäßige Aktionen gestempelt gesehen.
      Bis auf Aktion 24M6 hab ich die aber mittlerweile schon selbst gegoogled.

      Motorunspezifisch war noch die Frage ob die roten Lacke beim EOS zur Ausbleichung neigen
      oder unkritisch sind.

      viele Grüße
      Rainer
    • redline schrieb:

      Motorunspezifisch war noch die Frage ob die roten Lacke beim EOS zur Ausbleichung neigen
      oder unkritisch sind.
      In den 80'er und 90'er Jahren waren die roten Lackierungen oft nach wenigen Jahren stumpf und matt. Danach wurden rote Lackierungen mit einer Schicht Klarlack überzogen. Ob die Farbe "paprikarot" auch dazu neigte, matt zu werden oder eine schicht Klarlack hatte, weiß ich nicht.

      Klick hier: Darum werden besonders rote Lackierungen matt.

      Zu den Fragen bezüglich Deines Motors weiß ich leider keine Antwort.

      Gruß von günnie
      Mittsommernachtstouren 2010-2018 nach Dänemark



      EOS unser Open Air im Land der Horizonte ©
    • Danke, das lese ich mir mal durch.
      Ich hatte genau mal so ein rotes Auto, BJ2000 und der war nach dem Aufbereiter kurz schön.
      Nach 2-3 Monaten sah er jedes Mal wieder total stumpf und ausgeblichen aus.

      Der Händler des EOS begrüßte mich mit der Info, daß er gerade beim Aufbereiter war.
      Da schrillten die Alarmglocken ...
      Ich vermute 2006 war das Problem ggf gelöst, aber ich wollte lieber mal nachfragen.
      Ansonsten finde ich Paprika nämlich sehr schön ...

      Laut altem EOS Prospekt ist es eine
      Uni Lackierung - wird aber als Sonderlackierung aufgeführt.
      Kein Hinweis auf Klarlack - Hätte ich mal den Polierlappen mitgenommen ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von redline ()

    • Da alle Lack Reparatur Sets die ich finde jeweils aus der Farbe und einem Fläschen Klarlack
      bestehen und ich im Motor Talk Forum auch Hinweise fand, daß Uni Lack eine Schicht
      Klarlack bekommt, hake ich den Punkt als gelöst ab.

      EDIT:
      Tickern:
      Okay, Ich hab hier jetzt Alles diesbezüglich gelesen denke ich.

      Tickern scheint normal zu sein, wobei nicht wirklich klar wird ob es
      sich um die kleine Kette beim FSI, die Einspritzdüsen, den Hochdruck Pumpen Antrieb (Becherstößel)
      oder die Tankentlüftung handelt. Alles wurde mal genannt.
      Dann noch ein Mix aus Ölviskositäten welche die Geräuschkulisse mehr oder weniger beeinflussen kann.

      Aber ich nehme zur Kenntnis. Es besteht kein Grund zur Sorge, nennt sich hier FSI Charakter.

      2 Fragen sind also bereits beantwortet.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von redline ()

    • Hallo
      habe auch den BWA Motor TFSI 200 PS und das tickern habe ich auch (142 tsd gelaufen).
      Mein Audi A4 hatte das auch mit dem 2Liter Turbo ,denke sind die Hydrostößel und normal bei diesen Motoren.
      Das einzige was ich vorsorglich aber im Nachhinein auch notwendiger Weise gewechselt habe ist der Becherstößel der Hochdruckpumpe! Hatte zufällig mal den Beitrag im folgenden Link hier gefunden und entschieden ihn zu wechseln(bei ca.126tsd.km). War schon recht verschlissen.
      Hoffe konnte helfen
      MfG
      goddes of dawn :eosbraun:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hatschipuh ()

    • Das tickern ist du Hochdruckpumpe und vollkommen normal.

      Becherstößel nach dem Kauf direkt tauschen. Verschleißen gerne und bevor die Nockenwelle Schaden nimmt...
      Kostet ja nicht die Welt und ist in ner halben Stunde erledigt.
      Gruß Sebastian ;-winke
    • Was man beim BWA auch nicht vergessen darf, er nimmt ganz gerne mal nen Schluck Öl :greis;
      Das soll nach dem Wechsel auf Festintervall (mit passendem Öl) aber weniger werden.
      Gibt dazu etliche Beiträge

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von joe bar ()

    • Danke !!

      @Hatschipuh
      @sebist93

      Den Becherstößel habe ich bereits auf meiner Einkaufsliste.
      Hatschipuhs Link ist um einiges besser als alle Anderen die ich vorher zu dem Thema fand.
      Er geht auch auf die Nockenwellen Problematik in gewisser Weise ein. (RevA und RevB)

      Allerdings ist mir noch nicht klar geworden, ob auch der EOS ggf die RevA Nocken auch mal hatte.
      Vieleicht betraf das nur andere Modelle wie GTI , Audi, Seat und ich bin beim EOS da auf dem Holzweg.

      Im Ersatzteil Katalog 7.zap finde ich beim BWA als Teile Nummer nur Nockenwellen mit dem B am Ende.
      Habe leider keine zuverlässigere Quelle gefunden. Demnach hätte er die härtere Version.

      @joe bar
      Das mit dem Festintervall hatte ich mir vorgenommen.
      Und halt immer gutes Öl, welches möglichst aschearm ist , um auch der Verkokung etwas entgegenzuwirken.

      Was ich aber nicht wußte ist, daß der Ölverbrauch so hoch ist.

      Ich meine im Serviceheft des Händlers mindestens 6 oder 7 Stempel gesehen zu haben.
      Bei 85tkm auf der Uhr sollte dann das Öl immer relativ oft gewechselt worden sein.
      Rechnerisch passt es eher zu Festintervall. Da werf ich vorher noch mal einen genauen Blick
      drauf. Ansonsten kann ich den Öl Verbrauch bei einem Gebrauchten schlecht im Vorfeld prüfen.

      Das macht mit jetzt ein klein wenig Sorgen ...

      > Das soll nach dem Wechsel auf Festintervall (mit passendem Öl) aber weniger werden.

      Das macht wiederum Mut.

      Danke schön ...
    • Ich nehme das Addinol 5W50 und braucht
      1 Liter auf ca. 3500km.
      Der Audi hat sich mit 5W30 Longlife 1 Liter auf 1000km gegönnt. Liegt wohl meistens an den Abstreifringen.
      Meine Nocke war leicht angegriffen leider, hab es ganz vorsichtig mit Schleifflies wieder geglättet.
      PS. : Mein EOS ist Bj.02/2008
      goddes of dawn :eosbraun:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hatschipuh ()

    • BWA Motor Frage - Kaufberatung

      Meine Infos an dich:
      Fahre selber den BWA seit 2015.Wie meine Vorredner schon sagten Becherstößel kontrollieren.Das tickern kommt von der Hochdruckpumpe oder wenn es von der Beifahrerseite kommt von der Regenerierung des Aktivkohlebehälters der Tankentlüftung und ist jeweils völlig normal.Der Motor verbraucht bei mir sehr wenig Öl <200ml/ 1000km.Auch fahre ich (Inzwischen in reinem Saison-/Sommerbetrieb) den BWA mit Addinol 5W40 auf 15tkm Festintervall.Auch neigt der Motor/ der Ansaugbereich gerne zum verkoken, weshalb ich vom PCV Ventil bis zur Ansaugung eine Catch Can integriert hab.

      Hoffe das hilft dir weiter.

      P.S. Es gibt das Witz unter TFSI fahren: Hilfe ich habe eine Nähmaschine unter der Motorhaube ;)

      Gesendet von meinem LG-H815 mit Tapatalk
      :eosdunkelblau: Top off till the end :cscdbl:
    • @7.K.
      Ja, das hilft

      Catch Tank würde ich direkt nach der Walnuss machen

      200ml oder Hatschipuhs Wert 280ml ... da könnt ich mit Leben.

      Ein Arbeitskollege hatte einen TFSI Motor (ob vergleichbar kann ich nicht sagen)
      in einem Audi und hat am Ende literweise nachgekippt und ihn dann entnervt nach 30tkm Besitz abgestoßen ...
      Er hatte vorher auch mehrfach umgeölt, aber es half ihm nicht. (gerade erst erfahren)

      Verhält es sich mit dem Addinol so, daß die reinigenden Zusätze im synthetischen Kraftstoffen ,
      über die Zeit die Verkrustungen der Ölabstreifringe wieder auflösen können ?
      Also ein wenig Prinzip Hoffnung ?

      Das Problem scheint ja eigentlich die Konstruktion des Öl Abstreif Rings selber zu sein.
      Auch das Update von VW/Audi ist nur geringfügig besser mit den ovalen Öffnungen.
      Es gibt ja einige Firmen die Kolben mit 3 teiligen Ölabstreifringen anbieten als finale Lösung.

      z.b Scheuerlein

      Bislang kannte ich selber nur 3.teilige. Selbst mein alter Japaner aus 89 hatte die schon.
      Dummerweise bin ich etwas fixiert auf den BWA, weil ich 1.4TSI und Kette nicht traue.

      Hmnn, das hört sich nach Lotterie / Abwägungssache an ...

      Vielen Dank für die Infos ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von redline ()

    • Hallo Rainer,

      mach dir mal nicht in die Unterbuxe. ;-wech) Ich fahre seit Juni 2012 den BWA und seit 4 Jahren mit Softwareanpassung. Seit Anbeginn kommt nur Shell Helix Ultra Extra 5W-30 rein. Das Klackern ist dabei deutlich weniger geworden. Verbrauche je nach Fahrweise ca. 1 Liter Öl auf 1000 - 1500 km. Der Motor hat jetzt 215000 km runter und läuft ruhig und gleichmäßig. Ab und zu mal ein Additiv in den Tank und 2 x Bedi Reinigung gemacht. Becherstößel wurde gewechselt und das PCV Ventil ansonstenes gibt nichts negatives zu berichten.
      Stammtisch Moers, das Original, gegründet im Januar 2013. Seitdem immer alle 2 Wochen, klick hier

      und Stammtisch SKS, immer eine Reise wert, auch immer alle 2 Wochen
    • Kann mich Chrissi nur anschließen. Wir haben ebenfalls einen leistungs optimierten BWA. Gekauft mit ca 70tkm, mittlerweile ca. 165tkm.
      Regelmäßig Öl wechseln (Fuchs Titan GTI Pro 5 W30), Inspektionen machen. Das wars. Kein Bedi etc. Bis auf SUV war motorseitig nichts auffällig. Läuft.
      Ölverbrauch ca. 0,35 l/1000km. Wenn man zügig fährt tendenziell weniger ;) .
      Also ganz entspannt, Pampers ausziehen, BWA kaufen und Spaß haben :thumbsup:
      ------------------
      Gruß
      Theo

      EOS 2,0TSI Individual; Bj. 06.2006
      Juli 2016 - 131000km
    • Neu

      @Chrissi
      215.000 - beachtlich.
      War da auch schonmal die kleine Kette fällig ?

      @Theo
      komme aus der Nissan Turbo Ecke.. Muß VAG Deutsch noch etwas nachholen.

      SUV = Schubumluftventil = recirkulierendes System zurück in den Ansaugtrakt ?

      Wechselt Ihr das profilaktisch aus und gibt es da ggf verbesserte Kolbenversionen ?
      Ich meine keine BlowOff/Pop Off. Das brauche ich nicht am Daily. Hab sowas an meinem alten Spaßauto.

      Dann hab ich ja schon zwei die ich bei Zeiten mal fragen kann, welche Software Version empfehlenswert ist.
      Aber Eins nach dem Anderen.

      > Wenn man zügig fährt tendenziell weniger

      Ein Motor mit Charakter ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von redline ()

    • Neu

      SUV = Schubumluftventil
      Sitzt direkt am Turbo (Verdichtergehäuse). Verhindert ein Abfallen der Turbo Drehzahl im Schubbetrieb, so daß anschließend beim gasgeben schnellstmöglich wieder Druck vorhanden ist.
      Tausch nach Defekt der Membran. Aufgefallen durch anderes Fahrverhalten des Motors. Das neue SUV hat wohl einen Kolben statt der Membran und ist damit stabiler.
      ------------------
      Gruß
      Theo

      EOS 2,0TSI Individual; Bj. 06.2006
      Juli 2016 - 131000km