Bordsteinabsenkung Spiegel rechts beim Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bordsteinabsenkung Spiegel rechts beim Kaltstart

      Moin,
      Ich taste mich langsam an immer mehr Funktionen meines Eos ran. Besonders hilfreich finde ich die Bordsteinabsenkung beim einlegen des Rückwärtsganges, diese funktioniert während der Fahrt super. Doch gestern morgen fiel mir folgendes auf:

      Ich hatte den Wagen mit dem Spiegelschalter auf "Rechts" abgestellt. Als ich heute den Wagen startete und zum Rückwärtsausparken in den rechten Spiegel schaute sah ich, dass dieser verwirrt irgendwo hin steuerte. Beim Vorwärts fahren fuhr der Spiegel nicht in seine Ausgangsposition zurück, sondern versuchte weiterhin sich nach rechtsunten zu verstellen.

      Ich stellte danach meinen gewünschten Winkel wieder ein und versucht erneut den Rückwärtsgang, diesmal funktionierte alles ohne Probleme. Spiegel fuhr nach unten, nach einlegen des 1. Ganges nach ein paar Sekunden in die alte Position zurück.

      Heute morgen erneut das Phänomen. Spiegel sitzt perfekt. Wagen wird gestartet und Rückwärtsgang eingelegt, Spiegel fährt irgendwo willkürlich hin. Vorwärtsgang einlegen, Spiegel fährt nach einigen Sekunden irgendwo anders hin. Ausgangsposition vor Start des Wagens wird nicht mehr erreicht. Wieder spiegel neu eingestellt, nach kurzer Fahrt erneut versucht. Alles ohne Probleme.

      Ich habe das Licht & und Sicht Paket, kann die Spiegelabsenkung also im MFA einstellen. Zusätzlich habe ich das Mods4Cars Modul drin, dort die Spiegelabsenkung aber mit +0 ausgestellt. Interferieren sich vielleicht trotzdem beide Systeme beim Start?
      Man sucht stundenlang einen bestimmten Fehlercode oder eine Anleitung, und stößt nur auf Themen die 5 Jahre alt sind mit der Antwort "Benutz die SuFu, hier guck mal "404BadUrl".

      Wenn ihr ein Thema löst/beantwortet, schreibt bitte immer eine kurze Lösung anbei oder downloaded das Dokument und hängt dieses an. Internetseiten verweilen nur so lange wie einer das Hosting bezahlt, ebenso das dortige Wissen...

      LPG
    • boschinger schrieb:

      Wenn der EOS die Bordsteinabsenkung kann, dann diese Funktion im Dachmodul ausschalten.
      Verdammt, ich dachte Cal auf 0 würde dem abschalten der FUnktion entsprechen. Gerade nochmal nachgelesen, da gibts wirklich einen Punkt "off". Wird heute nachmittag getestet und dann berichtet ;klatsch2*
      Man sucht stundenlang einen bestimmten Fehlercode oder eine Anleitung, und stößt nur auf Themen die 5 Jahre alt sind mit der Antwort "Benutz die SuFu, hier guck mal "404BadUrl".

      Wenn ihr ein Thema löst/beantwortet, schreibt bitte immer eine kurze Lösung anbei oder downloaded das Dokument und hängt dieses an. Internetseiten verweilen nur so lange wie einer das Hosting bezahlt, ebenso das dortige Wissen...

      LPG
    • So danke an @boschinger ohne den Hinweis hätte ich nicht nochmal nachgeschaut. Nachdem ich im Mods4Cars Menü die Spiegelverstellung deaktiviert habe funktioniert alles fast. Beim einlegen des Rückwärtsgangs fuhr der Spiegel nach oben also verkehrt herum. Also im MFA die Funktion deaktiviert und jetzt ist nur noch die Mods4Cars Verstellung in Betrieb und alles funktioniert wunderbar :)
      Man sucht stundenlang einen bestimmten Fehlercode oder eine Anleitung, und stößt nur auf Themen die 5 Jahre alt sind mit der Antwort "Benutz die SuFu, hier guck mal "404BadUrl".

      Wenn ihr ein Thema löst/beantwortet, schreibt bitte immer eine kurze Lösung anbei oder downloaded das Dokument und hängt dieses an. Internetseiten verweilen nur so lange wie einer das Hosting bezahlt, ebenso das dortige Wissen...

      LPG