TSI 200/211 PS Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • TSI 200/211 PS Motor

      Hi, ich bin auf der Suche nach einem EOS FL mit TSI (GTI) Motor. Worauf muss ich achten ? M.W. hatte der etwas ältere Motor mit 200 PS die bekannten Steuerkettenprobleme ? Oder ist es genau umgekehrt ? Bin mir nicht sicher ...

      Grüsse
      :cscdbl:
    • EOS EMS schrieb:

      Hi, ich bin auf der Suche nach einem EOS FL mit TSI (GTI) Motor. Worauf muss ich achten ? M.W. hatte der etwas ältere Motor mit 200 PS die bekannten Steuerkettenprobleme ? Oder ist es genau umgekehrt ? Bin mir nicht sicher ...

      Grüsse
      Anders herum, 200 Zahnriemen, 211 PS Steuerkette und das Problem funktioniert, hatte es und somit neuen Motor.

      Hatte drauf geachtet, VW sagte mir es ist ok, wenn der Motor beim Starten so (kaputt) klingt und im Leerlauf wie ein Diesel tackert. Eigentlich klingt der neue Motor immer noch so.... schiete, allerdings tackert er nicht mehr so hart im Leerlauf. Kann man allerdings bei VW prüfen lassen....

      Steuerkette



      Habe mir mal das Bild ausgeborgt, was aus einem anderen Thread zum Thema hier im Eos-Forum stammt. =pray
      ¹ Vorsicht: Der Inhalt meiner News kann Anzeichen von Humor, Spöttellei, Sarkasmus beinhalten oder ist gar nicht zu verstehen. Er ist aber niemals gegen Personen gerichtet und stets mit einem Lächeln geschrieben... ^^

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Poloeos () aus folgendem Grund: Fehlerhexe verjagt

    • Hallo,
      man sollte auch beachten, dass es zwischen 2008 und 2011 bei den 2,0ern und 1,8ern massive Probleme mit den Kolbenringen gab. Durch zu kleine Bohrungen in den Abstreifringen kommt es ab 50 TKM zu massivem Ölverbrauch, der nur durch eine teuere Reparatur in den Griff zu bekommen ist (Kolben + Ringe, weil die Ringnut breiter geworden ist).
      Ich habe einen 2007er BWA (damals noch FSI mir rotem I) und bin glücklich damit.
      Viele Grüße
      Andi
    • Ich hab mal ne bestimmt dumme Frage aber egal. Hab mir vor kurzem einen 2.0 TSI mit 211PS gekauft. Geht ja voll ab Das Ding. Meine Frage ist ob das normal ist das er erst voll abgeht wenn er in den roten Bereich geht!? Ich merke kein Loch nichts, keinen kraftverlust ganz im Gegenteil. Gedanken macht man sich trotzdem wegen den roten Drehzahlbereich.
    • Kann ich so nicht bestätigen, da zwischen 5500rpm und 6500rpm die gleiche Leistung vorhanden sein sollte.
      Dieses Verhalten hatten wir als das Blow-Off-Ventil defekt war.
      Normalerweise brauchst du beim 2.0 Turbo nicht den roten Bereich,
      passiert im ersten Gang ab und zu wenn du nicht schnell genug schaltest.
      Viele Grüße aus dem Taunus


      Rhein-Main-Stammtisch
      Alpentourer

    • Gestern ist mir was komisches passiert. Als ich aus der Baustelle heraus runtergeschaltet habe und Vollgas geben wollte hat irgendwie die Kupplung nicht mehr gegriffen. Motor voll hochgedreht und hat nicht beschleunigt. Nach kurzer Zeit ging es wieder. Was kann das sein!? Kupplung im Arsch!? Hab das Auto erst 4 Wochen, hab 1Jahr Gebrauchtwagengarantie.
    • Also wenn ich mir so deine Beiträge hier durchlese, kann ich davon ausgehen, dass du den Motor gerne voll ausreizt und dann musst du halt mit dem Ölverbrauch leben!

      Es gibt eine Weisheit: Mit Gewalt reist man auch einem Ochsen den Schwanz raus! :) :)
      Grüße Artur

      :cscweiss: Wer Ordnung hält, ist nur zu faul zum suchen!