Schnittstelle Dach->A-Säule undicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schnittstelle Dach->A-Säule undicht

      Hallo Gemeinde!

      Mein EOS ist Baujahr 2011 - ein Facelift und bis Oktober letzten Jahres auch zuverlässig dicht.
      Dann gab es hin und wieder mal bei Regen ein Tröpfchen Wasser an der Schnittstelle vom Dach
      zur A-Säule an der Fahrerseite - es kommt aus der waagerechten Holm-Verkleidungsschale heraus. :whistling:

      Zunächst war es nur sehr wenig und auch nicht immer wenn es mal geregnet hat. Mit der Zeit
      wurde es aber immer mehr - und mittlerweile kann ich auch nur noch durch die Waschstrasse
      mit einem saugkräftigen Tuch fahren ... ;( :D

      Ich habe natürlich hier im Forum viele Beiträge zum Dach gelesen - auch den mit der Abdichtung
      an der A-Säule. Nur leider beschreibt dieser nicht mein Problem, sondern die Undichtigkeit nach
      der Schnittstelle (Schlauch an Tülle).

      Ich bin nun hergegangen und habe sämtliche Ablaufkanäle mit Druckluft durchgeblasen und dann
      mit einer schönen großen Spritze in jede erdenkliche Rinne und Öffnung Wasser einlaufen lassen.
      Konnte keinerlei Leckage feststellen.
      Die Abläufe vorne (durch den Kanal und auch in der Türausbuchtung) sind frei, und das Wasser
      läuft ab. Hinten ebenso - auch der Kanal mit den Schläuchen ist komplett frei.

      Ich habe bei geschlossenem Dach und geöffnetem Schiebedach getestet und auch bei 3/4 geöff-
      netem Dach (um auch an die hinteren Kanäle zu kommen). Keine Undichtigkeit gefunden.

      Hatte auch gelesen das dieser Zieharmonika-Kanal undicht sein kann. Deshalb habe ich mit der
      Spritze auch richtig satt Wasser zugeführt - aber auch dabei kam nichts an der falschen Stelle
      heraus.

      Nun weiß ich ganz ehrlich nicht mehr was ich noch machen könnte - bzw. wo ich suchen könnte.
      Wäre ja schön wenn es durch "Hand auflegen" wieder dicht ist - aber so recht glauben kann ich
      das nicht! :D

      Habt ihr noch einen Tipp - etwas das ich vergessen habe? :whistling:
      Wie kann ich diesen "Zieharmonika-Kanal" noch testen, ohne das halbe Dach auseinander nehmen
      zu müssen? :?(

      Bin für jede Info dankbar! ;)

      Gruß Wolfgang
      Dateien
      • EOS-Dach-A-Saeule.jpg

        (128,61 kB, 65 mal heruntergeladen, zuletzt: )
      • EOS-Spritze.jpg

        (158,42 kB, 50 mal heruntergeladen, zuletzt: )
    • Kniffeliges Thema, Deine Maßnahmen waren goldrichtig, alles richtig gemacht.

      Mit dem Stichwort "Wassermanagement" in der Suchfunktion bin ich auf diesen interessanten Artikel für Dich gestoßen, dem noch eine Serie weiterer interessanter Kommentare folgen.
      Lese Dich da mal rein: Wassereinbruch an der A Säule beseitigen

      Schaue Dir bitte an, ob der Schlauch der Dachholme wirklich sauber in den gegenüberliegenden Trichter einfährt. Vielleicht ist der Schlauch auch beschädigt?

      Herzliche Grüße
      proppi
      Propps Filmstudio auf Vimeo: Filme
    • @proppi

      Genau diesen Thread "Wassereinbruch an der A-Säule" hatte ich vorher schon aufmerksam gelesen - hatte ich oben auch geschrieben.
      Leider bezieht das Thema sich aber auf den Bereich "nach der Schnittstellle" in der A-Säule selbst. Mein Problem liegt "vor der Schnitt-
      stelle"! ;)

      Der Gummikonus, der beim schließen des Daches in die A-Säule eintaucht, ist nicht das Problem, denn das Wasser kommt aus der
      waagerechten Verkleidungsschale des Dachholmes heraus gelaufen - also schon vor dem Konus (in Fahrtrichtung gesehen).

      Hatte daher dann die Vermutung, das dieser Zieharmonika-Bereich von dem Wasserkanal brüchig ist. Nach dem "fluten" kam aber
      kein Leckwasser an ... X/

      Wie kann ich diesen Kanal testen oder mal "optisch" unter die Lupe nehmen? Ich habe so eine Schwanenhalskamera, mit der man
      die Brennräume am Motor kontrollieren kann oder in sonstige unzugängliche Ecken schauen kann. Leider ist der Durchmesser der
      Kamera für die Öffnungen im Dach ein paar Millimeter zu groß ... ;(

      Kann man diese waagerechte Holmverkleidung einfach abziehen/abclipsen ohne groß andere Dinge abbauen zu müssen?
      Ich habe vor dem Dach wirklich Respekt und möchte eigendlich möglichst wenig daran herum schrauben oder zerren. :whistling:

      Oder gibt es vielleicht eine bebilderte Anleitung dazu, die ich noch nicht entdeckt habe? :?(

      Bin für jeden eurer Tipps dankbar - einfach drauf los schrauben möchte ich auf keinen Fall! :!:

      Gruß Wolfgang
    • joe bar schrieb:

      Hallo Wolfgang,

      evtl. hilft es dir ja schon mal den Dachhimmel auszubauen !?
      Mit etwas Glück findest du ja dann den Fehler ?(
      Oje - das würde ich aber gerne vermeiden ... beim lesen der Anleitung dazu wird einem ja schon schwindelig ... :D
      Ich vermute aber mal, ds man ohne den Ausbau die Seitenholmverkleidungen nicht abnehmen oder wenigsten lösen kann ... ?(
    • WeHa schrieb:

      Oder gibt es vielleicht eine bebilderte Anleitung dazu, die ich noch nicht entdeckt habe?
      Hier darf ich nochmal auf die Suchfunktion verweisen. Geht schneller, als Andere für einen suchen zu lassen. Zum "Glück" gibt's immer wieder welche, die genau das tun.
    • Wie sehen denn Deine Dichtungen von außen aus, nachdem Du das Dach wieder geschlossen hast? Sind die dann evtl. wellig am C-Segment?

      Wenn ja, die Dichtung immer wieder in Form bringen indem Du diese wieder herausholst. Natürlich sollte eine Pflege mit Krytox durchgeführt werden, denn dadurch ziehen sich die Dichtungen zum einen nicht mehr ein, da eine Gleitwirkung da ist und zum anderen entsteht eine Trennschicht, die das Wasser versucht daran zu hindern einzudringen.
      Grüße Jan ______________________ :eosdunkelblau: ______________________
      ------- ------------------ ------ ------ ------ ------ ----- ------- -------- ----------
      ____________________________________________________________
    • Nun dazu muss ich sagen, dass
      - Wolfgang nett gefragt hat
      - er sein Vorgehen bisher (auch für künftige Fälle) dokumentiert hat
      - es oft auch über die Suche nicht zu finden ist, da die "Anleitung" auch schon mal in einem andern Kontext bereitgestellt wird und man sich an diese nur erinnert wenn man den entsprechende Bereich gelesen/verfolgt hat

      Also nicht immer führt die Suche zum Ziel ....... da schon mal die Zusammenhänge fehlen.

      Und statt jedesmal auf die Suche zu verweisen, könnte man auch helfen.
      Das hält die Themen auch kürzer als immer wieder über Dinge zu diskutieren die eine selbst stören aber andere eben nicht! Nur mal so zum Nachdenken ::54
    • Holle76 schrieb:

      Wie sehen denn Deine Dichtungen von außen aus, nachdem Du das Dach wieder geschlossen hast? Sind die dann evtl. wellig am C-Segment?

      Wenn ja, die Dichtung immer wieder in Form bringen indem Du diese wieder herausholst. Natürlich sollte eine Pflege mit Krytox durchgeführt werden, denn dadurch ziehen sich die Dichtungen zum einen nicht mehr ein, da eine Gleitwirkung da ist und zum anderen entsteht eine Trennschicht, die das Wasser versucht daran zu hindern einzudringen.
      Ein paar kleine Wellen sind vorhanden - 2 oder 3 Stück - nichts wildes. Ich pflege die Dichtungen des Daches je einmal im Frühjahr und im Herbst mit Krytox - jedes Jahr.
      Daran dürfte es nicht liegen. Sie sind relativ geschmeidig - Brüche oder Risse gibt es nicht ... habe zumindest noch nichts dergleichen gesehen.

      Ich glaube eher das das Wasser irgendwo beim einsickern abgelenkt wird und nicht in die "richtige Rinne" fließt. Ich habe alles mit der Spritze mehrmals und mit viel Wasser getestet.
      Es fließt problemlos ab ohne in den Innenraum zu kommen. Wenn ich in die Waschgarage fahre, kommt es nach einer Weile durch - aber ich kann nicht ermitteln wo es her kommt,
      oder falsch rein läuft ... ||



      @'joe bar

      Danke! :thumbup:
    • Hallo Wolfgang, hast Du Dein Problem gelöst? Ich hatte das gleiche Problem. Wenn Du das Schiebedach öffnest und in die Service Position bringst, kannst Du von oben den Führungskasten des Schiebedachs sehen. Dort ist sowas wie ein Gewebeband. Das muß dicht mit dem Führungskasten verklebt sein, sonst läuft das Wasser unter dem Gewebeband hindurch in die Dachholmverkleidung und von da nach vorne auf Deinen Schoß! Nur so als Tipp.

      Grüßle Markus.
    • Hat einer eine Idee, was dort für ein Gewebeband zum Einsatz kommt? Ich will das bei unserem Eos austauschen. In der Breite ist es 40mm, nur rätsel ich über die Zusammensetzung...
      Gruß Marc

      VCDS Pro Basiskit & VCP Pro vorhanden - gerne unterstütze ich im Raum Nürnberg bei Umbauten etc.
      Softwareupdates für RNS 310 und RNS 510 vorhanden.
    • Kannst Du das Vorhandene nicht einfach wieder reinkleben? Ich hab Sikaflex verwendet. Aus einem Holzrest hab ich mir eine kleine Spachtel geschnitzt und damit die schwarze Pampe möglichst gleichmäßig auf dem Führungskasten verteilt. Dann das Band in die Pampe gedrückt und die Reste, die herausquollen verteilt. Bei mir funktioniert das prächtig.

      Grüßle Markus
    • Das hatte ich Anfangs so gemacht, jedoch sitzt auf der linken Seite die komplette Dichtung, bzw. das Klebeband nicht mehr da wo es sein soll. Habe es behilfsweise mit normalem Panzertape ersetzt, hält erstmal dicht, nur auf Dauer wird das Band sicher nicht so gut halten. Habe gesehen, das VW dafür sogar ein Repararurteil anbietet - 1Q0898403 - evtl. weiß jemand was sich dahinter verbirgt. Da ich Kontakt zu 3M habe, will ich mal sehen, ob ich da nicht eine Rolle auftreiben kann... Der Austausch ist in der Serviceposition einfach durchzuführen.
      Gruß Marc

      VCDS Pro Basiskit & VCP Pro vorhanden - gerne unterstütze ich im Raum Nürnberg bei Umbauten etc.
      Softwareupdates für RNS 310 und RNS 510 vorhanden.
    • So hier gibt´s ne Antwort von mir. Nachdem ich vor kurzem meine Abläufe an den Gummitüllen abgedichtet hatte und diese Probleme behoben habe. Habe ich trotzdem noch die oben beschrieben Probleme, jedoch nur wenn der EOS länger draußen im Regen stand.Das Problem ist folgendes: ( herausgefunden hab ich das nachdem ich die Verkleidung zwischen A und B Säule entfernt habe). In der Strebe von A zu B Säule befindet sich so eine Art Rinne die auch Ziehharmonika Dichtungen beinhaltet. Direkt an der A- Säule sammelt sich das Wasser in einem viereckigen Reservoir und wenn es nicht abfließen kann schwappt es drüber ( Ja das Reservoir ist oben offen). Ursache sind etwa verstopfte Abflüsse oder eine verdrehte bzw. Lose Rinne in der Strebe.

      Gruß :super:
      :eosdunkelblau: Top off till the end :cscdbl: