Frage zur Hupe bzw Diebstahlwarnanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Frage zur Hupe bzw Diebstahlwarnanlage

      Nachdem ich nun wieder mal "schlauergebastelt" 8o , nachdem ich feststellen musste , daß beide Hupen defekt sind *devil* und auch den Ort gefunden habe ,wo sie sitzen und auch weiß wie man diese doofe Verkleidung der Lampen entfernt ohne sich die Finger zu brechen :cursing: und selbige auch wieder unbeschadet aus den "riesengroßen" Öffnungen zu bekommen ,um eine Ersatzhupe auf der Fahrerseite übergangsweise anzuschliessen , frage ich nun mal , ob mir jemand sagen kann , ob der Quittierungston ,den man einstellen kann im Menue ,beim Abschliessen des Fahrzeugs auch über die Signalhupe geht ..... wie gesagt Fahrerseite ist eine angeschlossen, Beifahrerseite ist kaputt noch ..... aber es ertönt kein Quittierungston ..... oder geht der evtl nur über die Hupe auf der Beifahrerseite :?: Oder gibt evtl noch irgendwo am Fzg noch eine versteckte Hupe verbaut ??? ?(
      Vielen Danl für eine Antwort ...bis dahin allen ein schönes Wochenende ;-winke
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • Danke dir Uwe für die schnelle Antwort ...und worüber,also über welche Hupe , macht er den Bestätigungston , den man einschalten kann , also dieses kurzes Hupen, beim Abschliessen ????? Diese Funktion hab ich im Menue eingeschaltet , aber er meldet sich nicht beim Abschliessen ..... sein Vorgänger hat das gemacht .....

      Gruß Guido
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • Ah ok danke dir , dann werd ich das mal testen , ob die Alarmanlage Töne von sich gibt ..... =pray
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • So beide Hupen wieder intakt , definitiv beide Seiten defekt gewesen :cursing:
      gar nicht so leicht zu bekommen die Dinger ...... mal grad in der Bucht 2 gefunden ...... der :) wollte nämlich ein wenig viel dafür haben ..... ;troll)
      alle Hupen intakt , aber es gibt immer noch keinen Quittierungston beim Abschliessen ;dnk)
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • Ralf mein Freund , ja das habe ich GANZ alleine gemacht ... ;klatsch2* ja die Göttin läuft und fährt noch ..... und hupt ,wenn man aufs Lenkrad drückt :P
      Und ja es waren definitiv die Hupen ...... hab vorher bei Google Bilder verglichen ...... ;zng)
      Ich bin auch stolz auf mich :super: ..... hab auch quasi nur ein wenig beide Hände und Arme gebrochen ...... ;)
      Ich danke dir für dein aufrichtiges Mitgefühl =pray
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • tfsidynaudio schrieb:

      aber es gibt immer noch keinen Quittierungston beim Abschliessen
      Was sagt Dein Meßgerät hierzu? D.h.: kommt überhaupt was an an der Hupe? Gerade bei Elektrikfehlern musst Du sehr logisch und konsequent vorgehen. Und ein Multimeter (kostet vielleicht 20 Euro) ist oft eine Wunderwaffe.
    • Tino34 schrieb:

      tfsidynaudio schrieb:

      aber es gibt immer noch keinen Quittierungston beim Abschliessen
      Was sagt Dein Meßgerät hierzu? D.h.: kommt überhaupt was an an der Hupe? Gerade bei Elektrikfehlern musst Du sehr logisch und konsequent vorgehen. Und ein Multimeter (kostet vielleicht 20 Euro) ist oft eine Wunderwaffe.
      Da hast du Recht , also zum Einen bin ich nicht sooooooo der große Elektriker ...... und zum Anderen ..... wenn Alarm ausgelöst wird ,funzt die DWA ,wie sie soll ............. nur eben nicht beim Abschliessen ;dnk)
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • tfsidynaudio schrieb:

      Ralf mein Freund , ja das habe ich GANZ alleine gemacht ... ;klatsch2* ja die Göttin läuft und fährt noch ..... und hupt ,wenn man aufs Lenkrad drückt :P
      Und ja es waren definitiv die Hupen ...... hab vorher bei Google Bilder verglichen ...... ;zng)
      Ich bin auch stolz auf mich :super: ..... hab auch quasi nur ein wenig beide Hände und Arme gebrochen ...... ;)
      Ich danke dir für dein aufrichtiges Mitgefühl =pray
      :zwinker: Du bist der Beste . *kuss* Und für die Arme und Hände ,gibt es Ärzte . ::54
      LG

      Ralf


      31.12.2006. Nr 174
    • Eos-Chief schrieb:

      tfsidynaudio schrieb:

      Ralf mein Freund , ja das habe ich GANZ alleine gemacht ... ;klatsch2* ja die Göttin läuft und fährt noch ..... und hupt ,wenn man aufs Lenkrad drückt :P
      Und ja es waren definitiv die Hupen ...... hab vorher bei Google Bilder verglichen ...... ;zng)
      Ich bin auch stolz auf mich :super: ..... hab auch quasi nur ein wenig beide Hände und Arme gebrochen ...... ;)
      Ich danke dir für dein aufrichtiges Mitgefühl =pray
      :zwinker: Du bist der Beste . *kuss* Und für die Arme und Hände ,gibt es Ärzte . ::54
      Ja ich wusste es schon immer , aber bitte langsam jetzt mit Terminanfragen :lachen:
      Ja die lieben Ärzte , die Stellen sind echt doof ,da vorne *devil*

      Rigby Reardon schrieb:

      tfsidynaudio schrieb:

      Und ja es waren definitiv die Hupen ...... hab vorher bei Google Bilder verglichen ...... ;zng)

      Ach, so einer bist Du....?? ;-wech) :zwinker:
      Öhmmmmmmmmmmmmm wie muss ich das nun verstehen :?: ;dnk)
      Ahhhhhhhhh ich hab da sone Ahnung :!: :!: *popo;- ;grangel)
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • Wenn Du beide Hupen getauscht hast, ist es klar, dass Du noch immer keinen Quittungston der DWA hörst.
      Die DWA hat ein eigenes Horn und sitzt im rechten Radlauf hinter der Radhausschale.
      Der "leise" Quittungston der Zentralverriegelung kommt von einem extra Signalgeber.
      Wo kämen wir den hin, wenn alle sagten:"Wo kämen wir denn hin?" und niemand ginge, um zu sehen, wohin wir kämen, wenn wir gingen.

      :cscbl: mit folgenden Umbauten: UHV-Premium nachgerüstet * RNS 510 nachgerüstet * Smart Top Verdeckmodul * Lenkstockschalter mit separatem Hebel für die GRA1 * Spurhalteassistent1 * Verkehrszeichenerkennung1 * Fernlichtassistent1


      Ich bin gerne bei der Kodierung mit VCDS im Raum Wetzlar, Gießen, Butzbach behilflich.

      1Diese Komponenten waren nie als Ausstattungsvarianten für den Eos erhältlich
    • m.m.g schrieb:

      Die DWA hat ein eigenes Horn und sitzt im rechten Radlauf hinter der Radhausschale.
      Der "leise" Quittungston der Zentralverriegelung kommt von einem extra Signalgeber.
      Da war mein Ansatz, mit einem Messgerät mal zu prüfen, ob überhaupt ein Signal anliegt, gar nicht so verkehrt. Soll kein Eigenlob sein, sondern darauf hinweisen, dass systematische Fehlersuche mehr bringt, als rumzuorakeln.
    • Hallo Uwe und Community, (nur eine kleine Zwischenfrage)

      vor einigen Monaten habe ich mein DWA-Horn erneuert da sie einfach nach 10 Jahren ausgedient hatte.
      Wenn man den ganzen Tag krank auf der Couch liegt, hat man viel Zeit sich über "unwichtige" Dinge gedanken zu machen.
      Wie man auf dem Foto sieht, hat mein DWA-Horn zwar ein etwas verdeckteres Kabel.
      Was ich mich aber Frage, ist was passieren würde, wenn ein Dieb genau weiß was er machen muss:

      z.B.
      - Er kennt den Montageort des Horns und weiß das er das Auto nicht großartig erschüttern darf (Sensor für den Abschleppschutz).
      - Er schneidet also ein Stück aus dem Plastik Radkastenschutz (falls das so heißt) und kappt danach die Leitung.

      Jetzt endlich die Frage: Löst die DWA+ dann zum Schutz aus? Würde ja durch den integrierten Akku theoretisch gehen.

      Danke und schönen Abend noch

      Rick
      Bilder
      • IMG_20170811_201724.jpg

        124,99 kB, 452×600, 6 mal angesehen
      :eosdunkelblau:
    • m.m.g schrieb:

      Wenn Du beide Hupen getauscht hast, ist es klar, dass Du noch immer keinen Quittungston der DWA hörst.
      Die DWA hat ein eigenes Horn und sitzt im rechten Radlauf hinter der Radhausschale.
      Der "leise" Quittungston der Zentralverriegelung kommt von einem extra Signalgeber.
      Das wusste ich gar nicht , also gibt es quasi 3 Hupen 1x die für den Verkehr (am Lankrad) , 1x die DWA Signalhupe und 1x diese für den Quittierungston ::064::

      Tino34 schrieb:

      m.m.g schrieb:

      Die DWA hat ein eigenes Horn und sitzt im rechten Radlauf hinter der Radhausschale.
      Der "leise" Quittungston der Zentralverriegelung kommt von einem extra Signalgeber.
      Da war mein Ansatz, mit einem Messgerät mal zu prüfen, ob überhaupt ein Signal anliegt, gar nicht so verkehrt. Soll kein Eigenlob sein, sondern darauf hinweisen, dass systematische Fehlersuche mehr bringt, als rumzuorakeln.
      Dann ist es auch logisch ,daß ich keine Veränderung habe , ausser daß meine "Verkehrshupen" wieder funktionieren . ::064:: Dein Ansatz war richtig , und meine Vorgehensweise uch , denn die Verkehrshupen waren ja definitiv kaputt ....diese Frage nach dem Quittierton , kam mir nur parallel in den Kopf ..... ;)

      und so schlimm ist es jetzt auch nicht , dann quiekt er eben nicht beim Abschliessen ;dnk) denn diese Hupe werde ich wohl niemals finden ;dnk)
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung
    • m.m.g schrieb:

      Der "leise" Quittungston der Zentralverriegelung kommt von einem extra Signalgeber.

      Der sitzt dann wo ? ?( Der Ton kommt aus der sleben Richtung, in der auch das DWA-Horn sitzt.

      tfsidynaudio schrieb:

      1x die DWA Signalhupe und 1x diese für den Quittierungston
      Das ist das selbe Horn/die selbe Hupe (mir ist da nichts anders bekannt)

      Ich habe schon mal eine DWA im Golf 6 nachgerüstet, mehr als das DWA-Horn gibt es da nicht.
      Hier noch mal eine Anleitung vom Golf 5 : team-dezent.at/anleitungen/g5_dwa_einbau.pdf
      Gruß Uwe



      Interessantes zum EOS : klick
      Infos zum Forum : klick
      Forums-Regeln : klick

      :eosg: Der EOS, der kleine Urlaub bei jeder Fahrt.©
    • Ich weiß gar nicht warum der Guido da so ein Fass aufmacht..... ;dnk) *popo;- Seinen EOS klaut doch eh keiner ;DD . Der Dieb lässt den schon beim einsteigen stehen ,weil der vorlauter Schmutz am Sitz festklebt . :lachen: Da ist die DWA überflüssig ..... ;baeh; *kuss* ;zaertl)
      LG

      Ralf


      31.12.2006. Nr 174