Startprobleme 2,0 tdi

    • Startprobleme 2,0 tdi

      Moin moin,
      Ich hab ein Problemchen mit meinem Motor :
      Der gute springt trotz neuer Batterie, neuen glühkerzen und nach Einbau eines neuen nockenwellensensors an wie ein Sack Nüsse....
      Hatte den Wagen deswegen in die Werkstatt gegeben und man meinte halt nockenwellensensor und glühkerzen müssten bei einer laufleistung von 206000 km neu.
      Gestern dann die Ernüchterung :hat außer 300 Euro kosten nix gebracht.
      Jemand ne Idee, was ich jetzt selber prüfen kann?
      Gruß aus dem Rheinland
    • Hallo
      bei der Laufleitung kann es sein das die Einspritzdüsen nicht mehr ganz in Ordnung sind b.z.w. das Spritzbild nicht so ist wie es sein sollt.
      Andere Möglichkeit wäre ein alternder Luftmassenmesser was aber eher in der Motorleistung bemerkbar machen würde.
      Wenn Vcds verfügbar einen Grundabgleich aller Motorrelevanten Stellglieder machen.
      Bei laufendem Motor mit Vcds Soll.- Istwerte der Motordaten vergleichen. Also es kann vieles sein .
      Wenn du nicht auf Verdacht tauschen willst wirst du an Vcds nicht vorbeikommen.

      Gruß Benedikt
    • Schonmal die Drehzahl des Anlassers prüfen lassen ??? wenn die nicht ausreicht hast auch schon Problem....Massepunkte gereinigt und die Kabel schon geprüft , ob Grünspahn dran ist ? Das leitet dann auch nicht mehr gut weiter ;)
      2006 - 2009 :Eos 2,0FSI,Shadowblue,Winterpaket+Climatronic,V6 Rückleuchten+R32 Multi-Lenkrad, GTI Edition 30 Fahrwerk + GTI-Schaltknauf + Grill ohne Emblem in Wagenfarbe mit schwarzen Lamellen , XENON nachgerüstet, Smarttop-Modul

      ab 10/2017 : EOS 2.o TFSI , Grau mit voller Hütte ausser Standheizung ;)

      gesucht wird : Scholle Windschott, Grill ohne Emblem, Smarttop-Modul...
    • Moin Jörg,

      wurde beim Glühkerzenwechsel auch die Kompression Gemessen ? Es ist immer so eine Sache mit der Ferndiagnose. Das pauschale wechseln der von Dir beschriebenen Bauteile am Motor, laut Aussage der Werkstatt heißt für mich nur, das die überhaupt keine Ahnung haben. Es wird nur etwas gewechselt wenn es auch defekt ist, oder regelmäßig, wenn es einen Wechselintervall gibt ( Zahnriemen, Luft und Oelfilter, usw. )
      Vielleicht suchst Du Dir mal eine Werkstatt die etwas von Dieselmotoren versteht. Zu den Teiletauschern solltest Du nicht mehr hinfahren.
      Schon mal das Problem gegoogelt, oder in anderen Foren nachgelesen ?
      Kraftstoffpumpe Druck messen, Kraftstofffilter schon gewechselt ?


      Gruß Friedhelm
      Der mit dem Funkgerätehalter.
      Im Forum seit 9. Februar 2009 unterwegs.
      Gründungsmitglied des Stammtisch Bremen & umzu.
      Norwegen Tourer 2012, 2016, in Planung 2018.




      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von smartie ()

    • smartie schrieb:

      laut Aussage der Werkstatt heißt für mich nur, das die überhaupt keine Ahnung haben.
      Na ja, er kann doch froh sein, dass deren Diagnose nicht lautete:
      Bei der Laufleistung sollte man den Motor wechseln :D .
      VW EOS 2,0 TSI DSG EXCLUSIVE,
      oryxweiss metallic/Black Style + cornsilkbeige/schwarz Leder
      Bj 05/2013 - komplett + schön
      Wir sind dabei:
      EOS-Stammtisch-EuRegio Münsterland
      Comming soon:
      viele schöne EOS Touren

      :cscweiss:
      summertime: air to the hair - aircondition to the feet
    • Die Frage ist, springt er nur an wie ein Sack Nüsse oder läuft er insgesamt wie ein Sack Nüsse?

      Bei der Laufleistung würde ich dir mal eine Spülung mit Lambda Tank Diesel empfehlen. Volltanken und 500 ml in den Tank geben. Auf halb leer fahren und erneut volltanken. Das noch 2x wiederholen und danach wieder normal leer fahren und tanken. Falls deine Injektoren zugesetzt waren, sind sie danach wieder frei. Das Produkt hat als eins der wenigen Additive eine Freigabe von VW und wenn du dich im Netz drüber schlau machst, wirst du überwiegend gute Berichte lesen, wie sich Motorruckler von Zauberhand beseitigt werden. Falls die Ursache eine andere ist, richtet das Tank Diesel keinen Schaden an und der finanzielle Aufwand ist auch überschaubar.
    • ANLASSERDREHZAHL überprüfen lassen...muss mindestens 280 bringen, das wird bei Dir nicht der Fall sein !!!!
      2006 - 2009 :Eos 2,0FSI,Shadowblue,Winterpaket+Climatronic,V6 Rückleuchten+R32 Multi-Lenkrad, GTI Edition 30 Fahrwerk + GTI-Schaltknauf + Grill ohne Emblem in Wagenfarbe mit schwarzen Lamellen , XENON nachgerüstet, Smarttop-Modul

      ab 10/2017 : EOS 2.o TFSI , Grau mit voller Hütte ausser Standheizung ;)

      gesucht wird : Scholle Windschott, Grill ohne Emblem, Smarttop-Modul...
    • kann Dir einen Grill ohne Emblem anbieten 50 € zZT schwarz lackiert oder 1x neu mattschwarz 70 plus Porto.

      Melde Dich bei Bedarf. Habe noch ein original Kofferset kaum benutzt, bei Interesse fragen-
    • Ich denke nicht, dass der neue Kühlergrill das Startproblem lösen wird. Im Gegenteil - ohne Emblem springt der Motor mit hoher Wahrscheinlichkeit gar nicht mehr an.
      Ich hatte mal Probleme mit dem Radio. Auch da hat ein neuer Kühlergrill - allerdings mit Emblem - nicht geholfen.

      Viele Grüße,
      Marc
      Wo kämen wir den hin, wenn alle sagten:"Wo kämen wir denn hin?" und niemand ginge, um zu sehen, wohin wir kämen, wenn wir gingen.

      :cscbl: mit folgenden Umbauten: UHV-Premium nachgerüstet * RNS 510 nachgerüstet * Smart Top Verdeckmodul * Lenkstockschalter mit separatem Hebel für die GRA1 * Spurhalteassistent1 * Verkehrszeichenerkennung1 * Fernlichtassistent1


      Ich bin gerne bei der Kodierung mit VCDS im Raum Wetzlar, Gießen, Butzbach behilflich.

      1Diese Komponenten waren nie als Ausstattungsvarianten für den Eos erhältlich
    • Hallo, kurzes Statement,
      Der Fehler ist gefunden. Die bordspannung war einfach zu gering.
      Nach langer Suche auf einen stromfresser wurde ich fündig :die Beleuchtung im handschuhfach glimmte bei geschlossenen Deckel exakt bis die Batterie nur noch 11,8 volt hatte. Danach ging sie aus und die Spannung fiel nicht weiter ab.
      Hab jetzt erstmal die Lampe abgeklemmt (Licht im handschuhfch brauch ich nich). Batterie lädt jetzt wieder bis 14,2 volt.
      Seit dem hab ich genug Spannung im Netz und der Motor springt 1 a an.
      Vielen Dank für den Tipp mit der Anlasser Drehzahl.
      Dadurch kam ich überhaupt erstmal auf die Idee die Spannung zu prüfen.
      Das Geld für die glühkerzen und den sensor sehe ich leider nicht wieder.....
      Gruß aus Viersen
    • Ja an sowas denkt man oft nicht...

      Hatte das bei meinem Golf auch, dann hab ich den Schalter so "modifiziert" das das Licht wieder aus ging.
      Habs aber zum Glück gesehen bevor ich Batterieprobleme bekommen habe.
      Biete Codierungen und Nachrüstungen für viele VAG Fahrzeuge im Raum Unna, Dortmund, Werne und umzu...
      RNS510 Code auslesen, VIM Freischalten und Firmware Updates...
      Busruhe Update bei Nachrüstung von einem 510er Radio in einem alten Eos möglich :thumbup:
      :--)) EOS-Stammtisch SKS :--))
    • gern geschehen ;)
      2006 - 2009 :Eos 2,0FSI,Shadowblue,Winterpaket+Climatronic,V6 Rückleuchten+R32 Multi-Lenkrad, GTI Edition 30 Fahrwerk + GTI-Schaltknauf + Grill ohne Emblem in Wagenfarbe mit schwarzen Lamellen , XENON nachgerüstet, Smarttop-Modul

      ab 10/2017 : EOS 2.o TFSI , Grau mit voller Hütte ausser Standheizung ;)

      gesucht wird : Scholle Windschott, Grill ohne Emblem, Smarttop-Modul...
    • stoppel1312 schrieb:

      Das Geld für die glühkerzen und den sensor sehe ich leider nicht wieder.....
      Da würde ich mal mit der Werkstatt reden. Oft tun die doch einiges, wenn Du "ein wenig schimpfst" (sachlich bleiben) und damit "drohst", zur Konkurrenz zu wechseln. Oft gibts ne Gutschrift für die nächste Rechnung oder mal ein Leihauto übers Wochenende. Besser als nix....

      Auf der anderen Seite würde ich bei schlechtem Startverhalten IMMER erst mal die Batterie messen. Und fürs Handschuhfach: Schalter prüfen und ggf austauschen. Kann nicht die Welt kosten. Oder das Kabel hat einen Masseschluss. Das findest Du noch einfacher und kannst es mit Isolierband beheben.