Tieftöner vorne defekt Dynaudio

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tieftöner vorne defekt Dynaudio

      Habe eine Frage. Bei meinem EOS 1.4 160PS Bj.2008 sind beide Tieftöner vorne ausgefallen
      Meine Idee ist, am Türstecker einen Lautsprecher anschließen und auf der Türseite ein Radio um zu testen ob es die Lautsprecher sind oder eventuell der Verstärker unterm Sitz.
      Kann mir jemand die Pinbelegung am Stecker der A-Säule geben?
      Oder liege ich toral falsch und der Fehler ist ein ganz anderer?
      Freue mich über Hilfe
    • Herzlich Willkommen hier im Forum.

      Das liegt mit sehr hoher Wahrscheinlichkeit an den Tieftönern - die Älteren sind feuchtigkeitsanfällig. Mein 2ter TT wartet auch schon auf seinen Einbau.
      Wenn es beide Seiten erwischt hat, ist auch ein Kabelschaden im Tür-Übergang unwahrscheinlich.

      Sonst einfach nach Pin-Belegung ISO-Stecker googlen.
      Die meisten Menschen bewegen sich auf dem goldenen Mittelweg und wundern sich, wenn er verstopft ist.
      (Hellmut Walters, 1930-85)
    • Die Tieftöner gehen wirklich oft kaputt. Ich würde mir direkt beide neu besorgen.

      Leider sind die Tieftöner vernietet - d.h. mit 6mm und dann 4mm Bohrer die Blindnieten aufbohren und dann nachher mit neuen 4,8x15 Blindnieten wieder einbauen. VW möchte pro Blindniete über 0,40€ haben - ich empfehle da welche von Obi (20 Stück 4,8x9,5 für 3,49€)

      Bei den Neupreisen von Dynaudio kann man eigentlich nur auf gebrauchte Teile setzen .. ich denke mit ca. 100€ pro Lautsprecher ist man dabei.
      Alles unter 6 Zylindern ist eine Gehhilfe - EOS V6 3.2, deep black magic perleffect, MJ2007
    • Wenn man die Blindnieten aufbohrt, fällt doch Teil der Niete in die Tür. Oder ist es kein Problem die Niet-Überreste wieder raus zu kriegen wenn der Lautsprecher draussen ist? Nicht dass dann die Überreste bei jedem Bass in der Tür tanzen...