Problem mit PC

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit PC

      Ich habe ein Problem mit meinem PC.

      Auf unserer Startseite gibt´s ja oben das Feld "Suchbegriff eingeben". Beim Klick auf das Lupensymbol erschienen immer die Themen der letzten 24 Stunden bzw. die Themen seit dem letzten Besuch. Das funktioniert bei mir urplötzlich nicht mehr, so dass ich immer die aktuellen Themen verpasse. Außerdem kann ich beim verfassen einer Nachricht keine Smileys mehr aus einem Fremdprogramm einfügen. Auch die Schrift beim Nachrichten schreiben ist eine andere und das Fenster beim Einloggen hat sich geändert.

      Als Browser benutze ich den Firefox in der Version 20.0.1.

      Könnte mir vielleicht irgendein PC-Fachmann einen Rat geben, woran es liegen könnte?

      Viele Grüße aus Bottrop

      Jürgen
      Bilder
      • snap0776a+4.jpg

        132,48 kB, 1.920×910, 61 mal angesehen
      2014: Stammtisch Moers, Niederrheintour, Eos-Forum Frühsommerfest, Tour von der Neuen ins Badnerländle, Alpentour, Weihnachtsmarkt Münster

      2015: Stammtisch Moers und -SKS, Werksbesichtigung bei Mercedes in HB, Euregio-Stammtisch mit Ausfahrt am 11. April, Holland-Frühlings-Tour, Grüne Hölle Sauerland, Rhododendron-Tour, Sachsentour, Alpentour, Weihnachtsmarkt MS

      2016: Bergisches Land, Euregio-Sommertour, Spätzletour

      2017: Holland Frühlingstour, Muschelschubser, Vulkan-Eifeltour, Grenzen erfahren, Forum-Geburtstagsfeier

      2018: Spätzletour

      2019: Harztour (2.0), Heidetour










    • Hallo Thomas!

      Meine Updates müssten alle aktuell sein. Beim IE funktioniert die Lupenfunktion, die anderen Sachen habe ich jetzt nicht getestet. Der Fehler muss wohl irgendwie an den Einstellungen vom Firefox liegen.

      Jürgen
      2014: Stammtisch Moers, Niederrheintour, Eos-Forum Frühsommerfest, Tour von der Neuen ins Badnerländle, Alpentour, Weihnachtsmarkt Münster

      2015: Stammtisch Moers und -SKS, Werksbesichtigung bei Mercedes in HB, Euregio-Stammtisch mit Ausfahrt am 11. April, Holland-Frühlings-Tour, Grüne Hölle Sauerland, Rhododendron-Tour, Sachsentour, Alpentour, Weihnachtsmarkt MS

      2016: Bergisches Land, Euregio-Sommertour, Spätzletour

      2017: Holland Frühlingstour, Muschelschubser, Vulkan-Eifeltour, Grenzen erfahren, Forum-Geburtstagsfeier

      2018: Spätzletour

      2019: Harztour (2.0), Heidetour










    • menci1964 schrieb:

      Hallo Thomas!

      Meine Updates müssten alle aktuell sein. Beim IE funktioniert die Lupenfunktion, die anderen Sachen habe ich jetzt nicht getestet. Der Fehler muss wohl irgendwie an den Einstellungen vom Firefox liegen.

      Jürgen
      Nach meiner Erfahrung mit dem Firefox weis ich dass er nach einem Update meist erst nach dem Neustart des PCs richtig funktioniert. Ab und an hat er nach Updates auch Fehlfunktionen :S
      Manchmal hilft es auch ihn komplett zu deinstallieren und nach einem Neustart wieder drauf zu machen :greis;

      viele Grüße aus der Pfalz

      Thomas

      :cscwessrev: 09.07.2012 - 14.12.2013 : 1,4 l TSI 90 kW (122 PS)
      :cscdbl: 09.01.2014 - 01.07.2019 : 1,4 l TSI 118 kW (160 PS)
    • Hallo Jürgen

      menci1964 schrieb:

      Beim Klick auf das Lupensymbol erschienen immer die Themen der letzten 24 Stunden bzw. die Themen seit dem letzten Besuch. Das funktioniert bei mir urplötzlich nicht mehr
      Bei mir steht immer:
      "Neue Beiträge seit Heute: (Uhrzeit)"

      Aber nicht: die Themen seit dem letzten Besuch.



      menci1964 schrieb:

      Als Browser benutze ich den Firefox in der Version 20.0.1.
      Den nutze ich ebenfalls.
      Nach dem Update auf 20.0.1 hatte ich keine Probleme (Vorher natürlich auch nicht)



      Ob Dich meine Antwort weiter bringt ;dnk)
      Hannes ;-winke



      Wenn Dir die Scheiße bis zum Hals steht, lass den Kopf nicht hängen
    • L-EOS-GLÜCK schrieb:

      Bei mir steht immer:
      "Neue Beiträge seit Heute: (Uhrzeit)"

      Hallo Hannes,
      damit ist DEIN letzter Besuch auf der Seite gemeint!


      Cruiser1337 schrieb:

      Javascript deaktiviert? Such mal in den Einstellungen danach.


      Habe Javascript aktiviert. Nun funktioniert es mit der "Lupenfunktion" wieder, aber ich bin mir sicher, dass es in der Vergangenheit auch mit deaktiviertem Javascript funktioniert hat. Ich habe diese Funktion aus Sicherheitsgründen schon lange abgeschaltet. Smileys aus meinem Fremdprogramm kann ich aber noch immer nicht einfügen. Beim Versuch erscheint die Meldung: "kein Mailfenster geöffnet" ?(

      derThor schrieb:

      nutzt du neuerdings Tapatalk?

      Hallo Thorsten,
      Tapatalk benutze ich nicht. Habe mich damit noch nicht näher befasst.

      Danke für all Eure Hilfe.

      Viele Grüße aus Bottrop

      Jürgen
      2014: Stammtisch Moers, Niederrheintour, Eos-Forum Frühsommerfest, Tour von der Neuen ins Badnerländle, Alpentour, Weihnachtsmarkt Münster

      2015: Stammtisch Moers und -SKS, Werksbesichtigung bei Mercedes in HB, Euregio-Stammtisch mit Ausfahrt am 11. April, Holland-Frühlings-Tour, Grüne Hölle Sauerland, Rhododendron-Tour, Sachsentour, Alpentour, Weihnachtsmarkt MS

      2016: Bergisches Land, Euregio-Sommertour, Spätzletour

      2017: Holland Frühlingstour, Muschelschubser, Vulkan-Eifeltour, Grenzen erfahren, Forum-Geburtstagsfeier

      2018: Spätzletour

      2019: Harztour (2.0), Heidetour










    • Hi Jürgen,

      es kann ja sein das du NUR für die Adresse eos-forum.de Javascript aktiviert hattest, und mit dem Firefoxupdate der Eintrag rausgeflogen ist. Das ist allerdings nur durch Addons wie z. B. NoScript machbar.

      Das mit dem Fremdprogramm versteh ich aber nicht ganz. Wenn ich auf Antworten klicke und oben im Editor Modus bin (NICHT IM QUELLCODE MODUS) kann ich beliebige Bilder einfach in das Feld reinziehen.

      LG
    • Du bist klasse.

      Der Editormodus war die Lösung. Nun klappt es mit meinen Smileys wieder!

      Addons wie beispielsweise Noscript hatte ich in der Vergangenheit aber nicht installiert.

      Viele Grüße aus Bottrop
      Jürgen
      2014: Stammtisch Moers, Niederrheintour, Eos-Forum Frühsommerfest, Tour von der Neuen ins Badnerländle, Alpentour, Weihnachtsmarkt Münster

      2015: Stammtisch Moers und -SKS, Werksbesichtigung bei Mercedes in HB, Euregio-Stammtisch mit Ausfahrt am 11. April, Holland-Frühlings-Tour, Grüne Hölle Sauerland, Rhododendron-Tour, Sachsentour, Alpentour, Weihnachtsmarkt MS

      2016: Bergisches Land, Euregio-Sommertour, Spätzletour

      2017: Holland Frühlingstour, Muschelschubser, Vulkan-Eifeltour, Grenzen erfahren, Forum-Geburtstagsfeier

      2018: Spätzletour

      2019: Harztour (2.0), Heidetour