Beifahrerseite hinten funktionieren die Boxen nicht :(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ja david das denke ich auch .klar doch ..............nur hab ich echt keine lust mich hinzusetzen und jetzt hinten den ganzen eos auseinanderzubauen auf beiden seiten ............mein urlaub ist rum jetzt leider ......und da geniesse ich jetzt lieber die sonne ............so ist es jetzt wieder original wie es war ...........obs gut ist sei dahingestellt ...........besser geht immer ..........da hast du vollkommen recht ...........
      wie gesagt die günstigste vergelichbare alternative meines muckehändlers lag bei 120-130 € ........wobei ich eben dann noch den einbau rechnen müsste ........und ich hätte es morgen nicht fertig ......

      es geht eh nix über ne vernünftige baßkiste im kofferraum .........und en schönes 2-3 wegesytem in den türen ........hatte ich vor 3 jahren im stoffdachcabrio ...........da ging die luzie ab ......da ist dynaudio jetzt kindergarten gegen .............es war aber auch nach 15 minuten hörgenuss ohne motor kein saft mehr da weil die endstufen gezogen haben wies tier ...........
      aber ich will nicht mehr so umbauen .......dezent ,versteckt und dennoch etwas mehr als normal solls sein ..........

      wie sagt man in köln so schön .......jede jeck is anders
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung

      Eos 2.0 TFSI,200 PS ,DSG ,Bj. 2008 , ohne Standheizung ,mit Agrarhaken ,ohne Pornobestuhlung ;)
    • so ein tag später und ......

      ........alles tönt wieder fein ............es war nur der tieftöner im eimer ........obwohl der neue genauso aussieht wie der alte .............werde den alten nun mal zu recherchezwecken versuchen zu öffnen ,denn da sind schrauben dran und mal sehn was defekt ist .............bin ja neugierig ......kaputt ohne was zu sehen ist immer doof und erweckt meine neugierde ..... 8)

      aber erstmal geht es jetzt wieder ::52 :--))
      :eossilber: Gruß aus der Voreifel :cscsi:

      Guido
      EOS 2.0 TFSI,200 PS 6-Gang manuell, Bj.(EZ.)16.03.2006,silber, fast komplett (mit pornoroten Stühlen) , ohne Standheizung

      Eos 2.0 TFSI,200 PS ,DSG ,Bj. 2008 , ohne Standheizung ,mit Agrarhaken ,ohne Pornobestuhlung ;)
    • Defekt ? Dynaudio

      Nabend,

      interessante Beiträge.

      Mein Dynaudio-System hats wohl auch erwischt.

      Beide Tief- Mitteltöner vorne sind komplett ausgefallen.

      Dieser Eos ist mein zweiter, aber mein erster mit Dynaudio.

      Nun meine Frage:

      Ich meine gelesen zu haben, dass man hier den Fehlerspeicher auslesen kann. Kann man hiernach definitiv die Fehlerquelle bestimmen?

      Ich habe den Eos erst 5 Wochen, der :) Händler ist nicht gerade um die Ecke.

      Grüße

      Timo
      Nr. 1 :eosschwarz: Nr. 2 :eosschwarz:
      und nu
      Nr. 3 :eosweiss:
    • Such mal über die Forensuche die VCDS User. Vielleicht ist ja jemand in deiner Nähe der auslesen kann. Ansonsten kann sicherlich ein Carhifistore weiterhelfen.

      Eine andere Fehlerquelle als die Lautsprecher können zum Beispiel die Kabel sein. Das die Endstufe teildefekt ist kann ich mir eher nicht vorstellen.
    • hi,

      ok, vielen dank.

      fahre morgen früh zu einer freien Werkstatt. die Jungs können über das VCDS den Speicher auslesen. dann bin ich evtl. schlauer. Ein Kabelbruch links und rechts, hm. Was meinst Du zu einem Defekt der Chassis durch Nässe?

      Timo
      Nr. 1 :eosschwarz: Nr. 2 :eosschwarz:
      und nu
      Nr. 3 :eosweiss:
    • Moin,

      was meinst du jetzt genau mit Chassis?

      Wenn es wirklich Wasser sein sollte würde ich versuchen das irgendwie abzudichten wenn jetzt sowieso neue Lautsprecher benötigt werden. Ich persönlich bin auch immernoch der Meinung, wie schon weiter oben geschrieben, das ein Lautsprecher-Zubehörset (von Eton, Audio System, etc.) gleiche wenn nicht sogar bessere Klangqualität bei einem niedrigerem Preis rausholt.

      Allerdings ist es merkwürdig das anscheinend nur die Dynaudio Systeme betroffen sind, deswegen glaub ich nicht an einen Wasserschaden.

      Naja, warten wir mal auf das Ergebnis ;)
    • Moin,

      also ein defekter Lautsprecher, infolge eines Wasserschadens, wurde
      bei meinem Eos ( BJ 07 ) auf der Fahrerseite auf Garantie getauscht.
      Allerdings war der Eos zu dem Zeitpunkt noch keine 2 Jahre alt.

      Zusätzlich sind in den letzen 4 Monaten beide Fensterheber vorne
      defekt gewesen. Das könnte laut eines VW-Eos-Spezi auch durch die
      Wasserschäden entstanden sein ! Reparatur-Kosten zusammen ca 700 € :heulen:

      Kulanz wurde von VW abgelehnt, auf Grund des Fahrzeugalters &
      der Laufleistung von über 110000 Km.

      Grüße Jörg
      von :eosdunkelblau: zu :eosweiss:

      EOS "CUP" 2.0TDI BMT DSG
      Oryxweiß / Atlantikblau
      ....VW EOS .... What else ?
    • so,

      alles funktioniert wieder.
      neue Tief-Mitteltöner wurden bei VW heute kostenfrei eingebaut.
      Gleichzeitig wurde ein Software Update auf das RNS 510 gemacht.
      Dummerweise ist nun meine Musik gelöscht, naja.

      Grüße
      Timo
      Nr. 1 :eosschwarz: Nr. 2 :eosschwarz:
      und nu
      Nr. 3 :eosweiss:
    • Hallo,

      kann mir jemand erklären, wie ich an den Tieftonlautsprecher bei der Rücksitzbank am EOS rankomme?
      Der Lautsprecher dröhnt nur noch uns muss gewechselt werden. Weiß zufällig jemand, wo ich den günstig bekommen kann. Der LAutsprecher ist von Dynaudio. Danke schon mal vorab für eure Hilfe.