Sporadisches dreifaches Piepen mitten in der Fahrt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Leo,
      wurde mittlerweile das piepen Deiner EOS behoben?
      Ich bin da zufällig auf eine mögliche Ursache gestoßen.
      Falls noch nicht geschehen, überprüf doch bitte mal den Kühlflüssigkeitsbehälter.
      Wie ist der Füllstand, zu hoch, zu niedrig?
      Auch ein falschaufschraubter Deckel könnte die Ursache für das piepsen sein.

      Wäre schön wenn Du uns auf dem laufenden halten könntest.

      Gruß Dieter, der mit dem :eosbraun: .
    • Für allen dies interessiert,
      ich hab mir nun diesen Volt-/Spannungsmesser besorgt.

      Günstig in der Anschaffung.
      Einfach in der Handhabung.
      Echte Angaben im Ergebnis.

      Einfach in den Zigarettenanzünderschacht
      stecken, fertig.

      Screenshot_20210104_231911_com.amazon.mShop.android.shopping.jpg



      Für mich und meine Zwecke völlig ausreichend.
      Und dies inkl. Lieferung unter 10. -

      LG. Dieter :greis; der mit dem :eosbraun:
    • VW4ever schrieb:

      Hallo Leo,
      wurde mittlerweile das piepen Deiner EOS behoben?
      Ich bin da zufällig auf eine mögliche Ursache gestoßen.
      Falls noch nicht geschehen, überprüf doch bitte mal den Kühlflüssigkeitsbehälter.
      Wie ist der Füllstand, zu hoch, zu niedrig?
      Auch ein falschaufschraubter Deckel könnte die Ursache für das piepsen sein.

      Wäre schön wenn Du uns auf dem laufenden halten könntest.

      Gruß Dieter, der mit dem .
      Hallo Dieter, die Werkstatt hatte den Kühlflüssigkeitskreislauf gerade diesen Herbst getestet, weil nach dem Kauf zu wenig drin war. Auf Dichtigkeit geprüft, 15 Minuter unter Druck gesetzt, aber anscheinend alles in Ordnung. Daraufhin haben sie ihn ordentlich aufgefüllt und seitdem war alles gut (davor hatte ich je nach Temperatur eine Anzeige im MFA, dass zu wenig Kühlflüssigkeit da sei).

      Das würde ich somit ebenfalls ausschließen.

      Nachdem auch Batterie & Lichtmaschine in Ordnung zu sein scheinen, bin ich auf jeden Fall dankbar für jeden weitern Hinweis, was sporadisches dreifaches Piepen mitten in der Fahrt auslösen könnte! :)
    • Leo, ich glaub jetzt hab ichs.

      Du schreibst Du besitzt die Eos seit einigen Monaten und das piepen tritt seit einiger Zeit auf.

      Hast Du irgendwas seit Kauf an der Göttin verändert?

      Hat die Werkstatt beim KD oder einem anderen Aufenthalt was an der EOS verändert?
      Würde ein (Werbe-)Nummernschildverstärker vorne (vielleicht auch ohne Deinem Wissen) montiert?

      Ich hatte mal bei nen VW Crafter das Piepen welches von der PDC kam.
      Hier sind zwei Ursachen möglich.

      Die einfachere wäre, es kommt von vorne, da kann ein simpler Nummernschildverstärker schuld sein, der dem PDC ein nichtvorhandenes Hindernis vorgaukelt
      Dies kann sich hier um eine Fehlanalyse handeln, die durch Fahrtwind oder Erschütterung entstehen kann.
      Lösung hier wäre, einfach mal das Nummernschild samt NUMMERNSCHILDVERSTÄRKER vorne abmachen und ne Zeit ohne testen.

      Oder die zweite Möglichkeit, eines der PDCs, dies kann auch hinten sein, hat nen Wackelkontakt / Fehler. Dies kann auch sporadisch durch Erschütterungen ein piepen auslösen.
      Hier kann man dies einfach feststellen indem man bei jeder Fahrt die PDC ausschaltet.

      Falls die auch nicht die Ursache ist...
      Ich bleib weiter mit dran an der Fehlerursachensuche.

      LG Dieter.
    • Neu

      VW4ever schrieb:

      Für allen dies interessiert,
      ich hab mir nun diesen Volt-/Spannungsmesser besorgt.

      Günstig in der Anschaffung.
      Einfach in der Handhabung.
      Echte Angaben im Ergebnis.

      Einfach in den Zigarettenanzünderschacht
      stecken, fertig.

      Screenshot_20210104_231911_com.amazon.mShop.android.shopping.jpg



      Für mich und meine Zwecke völlig ausreichend.
      Und dies inkl. Lieferung unter 10. -

      LG. Dieter :greis; der mit dem :eosbraun:
      war für mich nicht die Lösung .. Weil der Deckel dann nicht mehr zu ging...
      Gruss Steini
      ;klatsch2* seit 2019 wieder EOS Fahrer
    • Neu

      proppi schrieb:

      Was ergab das Auslesen des Fehlerspeichers?
      Der Fehlerspeicher war ebenfalls komplett leer.

      PDF würde ich auch ausschließen, die klingt ohnehin anders und das Piepen kommt vor allem auf der Autobahn, nach ein paar Stunden fahrt. Es passiert auch höchstens alle 3-4 Stunden einmal.

      catslikecheese schrieb:

      Und wurde zudem der Bremsflüssigkeitsstand überprüft?

      Bremsflüssigkeit wurde auch im August geprüft, denke da sollte alles in Ordnung sein - bzw. wenn nicht, würde ich erwarten, dass eine Warnleuchte angeht.

      Wie's aussieht muss ich weiter mit dem Piepen leben. Schlimm ist es nicht, es tritt ja nur sehr sporadisch auf, aber Beifahrer kann es durchaus mal verunsichern.
    • Neu

      Zitat; ... nach ein paar Stunden fahrt.

      Der Müdigkeit-Assistent macht eigentlich nur Ping und die Warnung im Display,
      aber hat der 2009er das schon?
      Bei meinem weißen Eos kam die Warnung auch öfter vor.

      Gruß Jörg
      Ab 02.2008 im :eosdunkelblau: dann ab 2014 :eosweiss: bis 07.2019

      ...........jetzt im Audi A5 Cabrio Sport 3.0 TDI quattro unterwegs.............
    • Neu

      Könnte natürlich sein, vielleicht hat ein alter Müdigkeitsassistent eine andere Ausführung - dreifaches Ping und Verzicht auf schriftliche Anzeige? Eine schriftliche Aufforderung zur Pause im MFA wäre allerdings deutlich hilfreicher als ein unvermitteltes dreifaches Piepen. Habe aber noch nie von einer Müdigkeitswarnung im Eos gelesen.

      Mein Display + MFA und Lenkrad ist pre-facelift. Ich habe das alte rote Licht, nicht das weiße Display (das wurde ja Ende 2009 / Anfang 2010 und somit noch vor dem richtigen Facelift umgestellt).

      Was ich bestätigen kann: So ein deutliches Piepen aus dem Armaturenbrett weckt einen definitv auf! Man ist ja immer kurz in Sorge, dass irgendetwas Ernstes nicht stimmt, bzw. muss besorgte Mitfahrer beruhigen. :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von partyaxt89 ()

    • Neu

      Hallo Leo,

      kommt das Geräusch denn wirklich aus Richtung KI? Wenn der EOS meint er müsse Dich warnen, ist es sehr ungewöhnlich, daß nichts weiter angezeigt oder im Fehlerspeicher hinterlegt ist.

      Ich hatte das mal im Bekanntenkreis. Es hat immer wieder sporadisch in dem Auto gepiept, aber keine Anzeige und nichts im Fehlerspeicher. Ich habe echt lange gesucht. Dann fiel mein Blick auf eine in der Scheibe montierte elektronische Parkuhr. In der Anzeige leuchtete ein Batteriesymbol. Nach Austausch der Batterie war dann Ruhe. Der Piepser wurde anscheinend durch die Frontscheibe reflektiert und war absolut nicht zu orten.

      Vielleicht hast Du ja auch so eine zusätzliche Piepsquelle im Auto.

      Viele Grüße
      Oliver
      EOS Nummer 1 Individual 1.4 TSI mit 160 PS MJ 2010, Mitternachtsblau, Standheizung, Xenon, RNS 510, Felgen 18" Chicago
      EOS Nummer 2 Exclusive 2.0 TSI mit 211 PS MJ 2014, Deep Black Perl, Standheizung, Xenon, RNS 510, Felgen 18" Vicenza, DSG, Rückfahrkamera, Dynaudio