Batterie defekt. eure Kaufempfehlung ? !

    • Batterie defekt. eure Kaufempfehlung ? !

      Hallo, bei meinem Eos 2.0 FSI Bj.2006 ist nach 9 Monaten die No Name batterei wohl platt... nur noch 6 bzw. 4,9 Volt und Laderät lädt Sie nicht mehr.. :thumbdown:
      Ebenso Starthilfeakku kein Startimpuls..

      was ist eurer Meinung nach die günstigste markenbatterie und welche AH sollte ich nehmen .. mehr wie 60 oder 70 AH ?? :?(

      da ich bis morgen bzw. Freitag eine neue brauche eilte eure Antwort ;waah_
      Gruss Steini :cscbl: EOS Cruising durchs Sauerland
    • Nimm eine von Exide...

      Gibts bei Amazon um nrn schmalen Taler
      Biete Codierungen und Nachrüstungen für viele VAG Fahrzeuge im Raum Unna, Dortmund, Werne und umzu...
      RNS510 Code auslesen, VIM Freischalten und Firmware Updates...
      Busruhe Update bei Nachrüstung von einem 510er Radio in einem alten Eos möglich :thumbup:
      Stammtisch Moers :thumbsup: Stammtisch Sauerland-Kreis-Soest :thumbsup:
    • Hier:
      Batteriekauf
      und hier:
      Batterienfrage

      wurde schon mal über die Exide u.Ä. gesprochen.
      Meine Erste hält aktuell schon 101102 km.
      Glück Auf!

      Michael
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

      [/URL]

      :eossilber:
    • Ich stand vor einem Monat vor der gleichen Frage, die Orginal Batterie hat seit 2009 125TKM gehalten.
      Habe mich schließlich wieder für eine Orginal Batterie entschieden, kostet allerdings ca.130€ bei VW. ( für 1.4 TSI)
      Hatte leider auch schon oft Batterie Ausfälle bei "Marken" Batterien im Low Cost Bereich , meißt nach 2-3 Jahren.
      Mal schaun wie lange die VW Batterie hält.
    • mit altem Bj 1989 (nicht digitalem ) Ladegerät jetzt neu geladen.. aktuell bei 12,4 V.. und hält sich über Nacht auf 12,2 V... ;-Feier

      ...mit dem neuen digitalem (Aldikauf) was bei unter 6 V nur Motorradbatterie erkennt und auf 6 V 4 Amp laedt, ging garn nix.. Nach 2 Std. nur 4,8 V... ;-wech)

      Hab es jetzt in den Keller getan... *kotz*

      Mal sehen ob Sie nicht doch noch i.o ist ;) ;prue)
      Gruss Steini :cscbl: EOS Cruising durchs Sauerland
    • @Steini,
      Ich hatte ein ähnliches Problem mit einem aktuellen Ladegerät: Die Batterie war so tief entladen, dass das Gerät nur noch eine 6V-Batterie angenommen hat.
      Mit Fremdstarten und anschließender Spritztour konnte ich die Batterie dann soweit laden, dass das Ladegerät erkannt hat, dass es eine 12V-Batterie ist...

      Alte Ladegeräte (manuell) sind in so einem Fall von Vorteil...
    • Hallo Frank,

      einfach mal den ADAC anrufen. Bei meinem TDI Automatik war die Batterie nach 6 Jahren und 120.000 km hinüber.
      Die VW-Werkstatt wollte 190,- € plus Einbau plus Steuer, also rd. 250,- € haben.

      Der freundliche Helfer vom ADAC brachte eine neue Varta Batterie mit 78 AH mit, baute diese fachgerecht ein und nahm die alte Batterie zur Entsorgung mit.

      Das Ganze für komplett 135,- € und 2 Jahre Garantie gibt es auch noch. Besser geht's nicht, oder?

      Mit Gruß aus Kerpen

      Erich
    • Moin
      Kauf beim freien ne Exide mit den Original AH .
      Meine EXide (Varta ,Exide ............ baut der :) ja nu nich selbst!!!!!!!!) original umgelabelt, VW hat 7 Jahre gehalten . Also die Selbe bei EXIDe( is dann halt silber nich schwarz) für 80 € ,oder halt beim :D ne umgelabelte EXIde für 198€......
      SoDenn

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Baschi5 ()

    • wintersport324 schrieb:

      @Steini,
      Ich hatte ein ähnliches Problem mit einem aktuellen Ladegerät: Die Batterie war so tief entladen, dass das Gerät nur noch eine 6V-Batterie angenommen hat.
      Mit Fremdstarten und anschließender Spritztour konnte ich die Batterie dann soweit laden, dass das Ladegerät erkannt hat, dass es eine 12V-Batterie ist...

      Alte Ladegeräte (manuell) sind in so einem Fall von Vorteil...
      Und wenns ma kalt wird bricht die Bakterie zusammen.
      Die Dinger haben halt ne "Halbwertszeit" und dann is gut....
      SoDenn
    • ich hab den verdacht das da Stromdieb. rückfahrkamera das Problem ist.. hab ich auf Dauerstrom vom Dachmodul.
      hab jetzt Relais gekaft die über Rückfahrscheinwerfer schalten sollen,

      Batterie hat wieder 12,4 V und verliert pro Tag 1-2 Volt...
      Gruss Steini :cscbl: EOS Cruising durchs Sauerland
    • Oder dein China Navi geht nicht in Busruhe... ;)
      Biete Codierungen und Nachrüstungen für viele VAG Fahrzeuge im Raum Unna, Dortmund, Werne und umzu...
      RNS510 Code auslesen, VIM Freischalten und Firmware Updates...
      Busruhe Update bei Nachrüstung von einem 510er Radio in einem alten Eos möglich :thumbup:
      Stammtisch Moers :thumbsup: Stammtisch Sauerland-Kreis-Soest :thumbsup:
    • Neu

      Bullifan jr. schrieb:

      Oder dein China Navi geht nicht in Busruhe... ;)
      das kann ich zum Glück wohl ausschliessen. Die neueren Modelle haben da wohl keine Macke mehr.

      ...aber wie kann ich das prüfen ??

      Hab aktuell am Radio Funkadapter Sender auf Dauer 12 V und hinten Empfänger auf dauer 12 Volt . Ebenso die Heckkamer und nee Frontkamera (die ist aber abgeklemmt . Ebenso ide Alarmanlage auf Dauerstrom (was ja so sein Muss) , aber die ist zur Zeit auch abgeklemmt.
      Gruss Steini :cscbl: EOS Cruising durchs Sauerland
    • Neu

      Nur zur Info.

      In meinem 2.0 TFSI (2007) habe ich eine Originale VW mit 72Ah drinnen.

      Bei einem anderen Auto kann ich aber aus eigener Erfahrung eine Varta BlueDynamics empfehlen.
      Kostet bei Amazon im moment über ATP ca. 95 €.
      :eosdunkelblau: