Schiebedachmotor Ersatz oder Ersatzzahnräder Dach öffnet nicht vollständig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich vermute, dass die Klappen hängen. Einfach mal beobachten und wenn sie sich nicht öffnen, vorsichtig von Hand nachhelfen. Wenn diese dann aufspringen, müssen diese justiert werden (dazu gibt es ein Video auc Youtube) bzw die Gummis müssen von den kleinen Stoffdreiecken müssen nachgespielt oder besser noch gewechselt werden. Wie das geht findet man hier im Forum über die Suchfunktion.
      Grüße Jan ______________________ :eosdunkelblau: ______________________
      ------- ------------------ ------ ------ ------ ------ ----- ------- -------- ----------
      ____________________________________________________________
    • Ahmetasan schrieb:

      Mit Batterie abklemmen war nichts.
      Laut software von VW gibt es keine fehler im Dachelektronik. wir haben trotzdem auf Löschen geklickt.

      Trotzdem fährt das dach nur bis zur dieser Stelle.

      Genau wo die Seitenklappen sich rausfahren wollen zeigt er mir
      Systemfehler Verdeck schließen
      Hmm, dann justier die Klappen bzw. lass eine Helfer schauen ob nee Klappe Hängt bzw. der Stoffwinkel vom Himmel häng auch schon Mal...
      den soll er dann fix freimachen... dann fährt es ganz auf...

      Ansonsten bleibt dir ja nur noch nee Systemdiagnose des Dachsteuergeräts.... VW hat da nix vorgeschlagen ???

      Wer hier im Forum ist den aus der Nähe Düsseldorf und kann helfen ????
      Gruss Steini
      ;klatsch2* wieder EOS Fahrer
    • Ahmetasan schrieb:

      das sind die züge die hängen und der Motor fährt nicht weiter ins cabrio modus quasi.

      gibt es jemanden der die züge mal erneuert hat?
      ja. wie ich dir Samstag sagt .. sind hier mehrere Beiträge zu finden ... z.B :

      "
      Schiebedach öffnet nicht, knarzt geräusche aus dem bereich Schiebedachmotor



      SEHE bei uns BEIDEN dies hier als Quelle des Übels ... :!:

      Bei dir hängt kpl. fest, bei mir fährts weiter schwergängig ;--T

      """ZITAT"" aus dem Beitrag""" :greis;

      Beim Schiebedach habe ich festgestellt das das knarzen von außen
      liegendem Zahnrad kommt. Er dreht in der Spinne durch. Habe letztes Jahr
      schon neue Seile für teure € gekauft da ich dachte die anderen sind
      verschlissen. Pustekuchen. Die waren es nicht. Die sahen genau so aus
      wie die alten. Neue Spinne gekauft für teuer Geld da ich dachte die
      Ausbuchtung in dem die Seile mit dem Motor zusammenkommen sei
      verschlissen.auch pustekuchen. Mehrere Zahnräder verschlissen da die
      Kraft die auf sie einwirkte zu hoch war und sie für mich das schwächste
      Glied beim Sonnendach sind.

      Beim mechanischen verschließen des
      Schiebedachs sind mir die hohen Kräfte aufgefallen die ich selbst mit
      der 1/2 Zoll Knarre aufbringen musste.


      Meine Vermutung ist das die Gleitböcke in den Führungsschienen
      verschlissen sind oder verkannten oder sich im Laufe der Zeit trotz
      Dichtungen dreck drinnen sammelt der wie ein Keil fungiert.

      Dadurch wird
      in der Spinne das Seil weggedrückt wenn es blockiert und das Zahnrad
      dreht durch was dieses knarzen verursacht. Das konnte ich beobachten als
      ich das Dach manuell mit einem Zahnrad und einer Knarre verfahren
      wollte.

      +++

      ALSo muss das Glasdach wohl raus... *heul*


      ABER WER BIETET das hier an ?? ?(
      Gruss Steini
      ;klatsch2* wieder EOS Fahrer

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von steini2016 ()

    • Neu

      Ahmetasan schrieb:

      Das Schiebedachdeckel fährt auch bei mir nicht so weit nach hinten. ob es wirklich am RITZEL liegt habe ich noch nicht ganz gefunden.

      was für ein durchmesser hat der kleine Metallritzel?

      Ahmetasan schrieb:

      Mit Batterie abklemmen war nichts.
      Laut software von VW gibt es keine fehler im Dachelektronik. wir haben trotzdem auf Löschen geklickt.

      Trotzdem fährt das dach nur bis zur dieser Stelle.

      Genau wo die Seitenklappen sich rausfahren wollen zeigt er mir
      Systemfehler Verdeck schließen
      Hallo,

      nach den Fotos liegt das sehr wahrscheinlich an falsch synchronisierten Zügen für das Glasdach und den Sonnenschutz. Die Mitnehmer für den Sonnenschutz, die man von innen sieht, drücken den Sonnenschutz nach hinten, wenn man das Dach öffnet. Vermutlich stößt der Sonnenschutz hinten an, bevor das Glasdach ganz auf ist.

      Wenn das so ist, muss die Zwischenwelle ausgebaut, die Züge neu synchronisiert und die Zwischenwelle wieder eingebaut werden.

      Gruß und viel Erfolg

      Hardy
    • Neu

      Hirsch Harry schrieb:

      Ahmetasan schrieb:

      Das Schiebedachdeckel fährt auch bei mir nicht so weit nach hinten. ob es wirklich am RITZEL liegt habe ich noch nicht ganz gefunden.

      was für ein durchmesser hat der kleine Metallritzel?

      Ahmetasan schrieb:

      Mit Batterie abklemmen war nichts.
      Laut software von VW gibt es keine fehler im Dachelektronik. wir haben trotzdem auf Löschen geklickt.

      Trotzdem fährt das dach nur bis zur dieser Stelle.

      Genau wo die Seitenklappen sich rausfahren wollen zeigt er mir
      Systemfehler Verdeck schließen
      Hallo,
      nach den Fotos liegt das sehr wahrscheinlich an falsch synchronisierten Zügen für das Glasdach und den Sonnenschutz. Die Mitnehmer für den Sonnenschutz, die man von innen sieht, drücken den Sonnenschutz nach hinten, wenn man das Dach öffnet. Vermutlich stößt der Sonnenschutz hinten an, bevor das Glasdach ganz auf ist.

      Wenn das so ist, muss die Zwischenwelle ausgebaut, die Züge neu synchronisiert und die Zwischenwelle wieder eingebaut werden.

      Gruß und viel Erfolg

      Hardy
      jo, sehe ich auch so.. er war ja kurz bei mir. da haben wir nur die Sonnenschutzzüge- Kulissensteine richtig gesetzt .

      motor mit extragroßem Ritzen . nur am Schluss beim Absenken eben SABATT...
      da ist aber auch die Ritzelaufnahme seitlich ausgebrochen und die Spinne zerdrückt worden...

      also auch richtig vermurkst...vom Vorbesitzer ...
      Gruss Steini
      ;klatsch2* wieder EOS Fahrer