Lenkrad wechseln

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Leute,

      es ist wieder soweit :cursing: . Bin heute Abend zum codieren der linken Pfeiltasten, und wieder der selbe Müll. Auf dem Weg fing wieder die Hupe an durchzudrehen. Bin dann runter auf den Rastplatz Frechen weil ich kaum 100m fahren konnte ohne das die Hupe angesprungen ist. Derjenige wo ich eigentlich zum codieren hin wollte, kam dann zum Rastplatz und hat erstmal Fehler ausgelesen. Zum einen kam ein Fehler der Hupensteuerung und zum zweiten ein Fehler vom Getriebe. Im Lenksäulensteuergerät war ein Automatikgetriebe codiert obwohl ich ein Schaltgetriebe habe. Nun gut!!! Die Multifunktionstasten wurden wieder raus codiert damit ich überhaupt fahren kann. Aber was aufgefallen ist, das der Airbag nicht richtig sitzt. An der linken Speiche liegt der Airbag fast plan an und auf der rechten Seite steht er richtig weit ab. Ich dreh bald durch mit dem Lenkrad *kotz* .

      Auf was muss man achten um den Airbag richtig einzusetzen??? Anscheinend ist das wohl nicht so einfach!!!





      Gruß

      Klaus
    • Hallo Klaus,

      ein Kollege schaut sich gerade deine Bilder vom Lenkrad an. Zum Airbag, meint er das sieht aus wie nicht richtíg eingerastet.

      Zu deinen Fehlern mit der Hupe. Du hast ein Lenkrad vom FL drin, eigentlich müsstes du ein Lenkrad haben , das die alte MUFU mit vier Tasten am Lenkrad hat. Vielleicht kommt dein durcheinander das du die falsche MUFU hast ?

      Kann es sein das die MUFU aus dem aktuellen Modell, nicht zum alten Eos kompartiebel ist.

      LG

      Ralf
      LG

      Ralf


      Ich fahr auch Eos, bevorzuge aber Altblech von VW

      31.12.2006 Nr. 174
    • Hi Ralf,

      Nach dem Einbau war ja auch erstmal Ruhe für 3 Tage. Dann wurde der Airbag nochmal ausgebaut und wieder eingesetzt, dann war für 1 Woche Ruhe. Seit gestern wieder der selbe Müll. Bei näherer Betrachtung der Airbageinheit ist ja zu sehen das der Airbag garnicht richtig sitzt. Ich werde am Sonntag mal den Airbag selber ausbauen und sehen was da wirklich los ist. Werde die Batterie abklemmen damit der Airbag mir nicht entgegen kommt. Mir ist auch aufgefallen das die Huperei nach längeren Fahrten anfing. Bei Kurzstrecken war nichts. Naja mal sehen was los ist.





      Gruß

      Klaus
    • Als ich mein Lenkrad vom einen Freund, der Kfz-Meister ist und natürlich den Airbag-Sachkundenachweis hat, habe einbauen lassen, gab das überhaupt kein Gehampel mit dem Airbag.

      Hast du das Lenkrad komplett gekauft oder ohne Airbag?

      Ich habe ein komplettes Rocco-Lenkrad, da bekamen wir den Airbag inkl. der Abdeckung nur sehr schwer vom Lenkrad gelöst, weil man eben da zornig dran reißen muss.
      Als das Teil offen war, einfach Stecker ziehen und fertig.

      Gut, ich habe kein MuFu verbaut, aber das hat doch nicht wirklich was mit dem Airbag zu tun.

      Ich persönlich würde definitiv die Finger vom Airbag lassen - habe einmal gesehen, wie er einen gesprengt hat - das ist wirklich übel.

      Lass lieber jemanden ran, der die Sachkunde hat.

      Man kann ja viel selbst pimpen in der EOSine, aber beim Airbag hört es für mich aus.

      Hoffentlich kriegst du das Problem in den Griff -wäre schade um das Lenkrad.

      Hast du dein Radio-Pronlem mittlerweile lösen können!

      Gruß Martin
      :cscsw: 2,0 T FSI black magic Perleffect
      Leder Nappa schwarz
      Sportpaket 17" LE MANS-Felgen
      GTI-Sportlenkrad
      GTI-Schaltknauf
      smartTop-Modul
      Chromleisten-Grill
      Dectane LED-Kennzeichenbeleuchtung
      schwarze Spiegelblinker
      Alu-Fußstütze und Alu-Pedale
      Scholles Windschott
    • Hallo Leute,

      wieder mal was neues von der Lenkradfront :lachen: .

      Heute habe ich mit meinem Schwager den Airbag ausgebaut um zu sehen was da so los ist. Also an den Steckern war alles i.O. Was wir eigentlich sehen konnten war das der Kabelschuh auf der linken Seite (Masse Hupe) etwas verbogen war und dadurch evtl. an das Metall des Lenkrades angestoßen hat. Wir haben alle blanken Stellen der Kabel mit Isolierband abgeklebt. Jetzt lasse ich erstmal wieder alles codieren und werde dann mal sehen ob die Hupe wieder anspringt.



      Gruß

      Klaus
    • Hallo zusammen,

      gestern habe ich das Lenkrad wieder codieren lassen und wieder fing die Huperei an. Nicht das doch etwas mit dem Lenksäulensteuergerät nicht i.O. ist. Also wieder die Codierung raus. Heute bringe ich mein Wagen zwecks Nockenwellenversteller zum :) dann soll er sich es mal ansehen. So langsam ist es zum *kotz* .



      Gruß
    • bartsimpson78 schrieb:

      Hallo zusammen,

      habe grade einen Anruf von meinem :) erhalten wegen dem Lenkrad. Der Airbag ist auf jeden Fall der richtige. Das Lenksäulensteuergerät 1K0 953 549 CD ist nicht kompatibel zu meinem Eos. Er sagte das ich das Steuergerät 1K0 953 549 CC haben müsste. Kann das der Fehler sein???

      Gruß

      Klaus


      Nein, das "CD" ist für die neuen Lenkräder und dem Lenkwinkelsensor im Lenkgetriebe.
      Das "CC" ist für die alten Lenkräder und dem Lenkwinkelsensor an der Lenksäule.

      Welches Kabel ist denn im MFL eingebaut ?
      Gruß Uwe



      Interessantes zum EOS : klick
      Infos zum Forum : klick
      Forums-Regeln : klick

      :eosg: Der EOS, der kleine Urlaub bei jeder Fahrt.©